<!DOCTYPE html><html lang='nl' prefix='og: http://ogp.me/ns#' xmlns:og='http://opengraphprotocol.org/schema/' dir='ltr'><head><title>
      
  Super Mario Run 23 maart te spelen op Android | Power Unlimited


    </title><meta charset='utf-8' /><meta content='Power Unlimited' name='title' /><meta content='Dikke GT Sport-filmpjes, NieR: Automata in 4K en uiteraard een karrenvracht aan trailers; het is te hopen dat je deze maandagochtend even een momentje vindt om van dez...' name='description' /><meta content='PU TV, games, game releases, game nieuws, nieuws, reviews, previews, PC, Xbox 360, PS3, Playstation 3, Playstation vita, PS4, Playstation 4, Xbox One, 3ds, Wii U' name='keywords' /><meta content='index,follow' name='robots' /><meta content='yes' name='apple-mobile-web-app-capable' /><meta content='black' name='apple-mobile-web-app-status-bar-style' /><meta content='2954121' property='twitter:account_id' /><meta content='width=device-width, initial-scale=1.0' target-densitydpi='device-dpi' user-scalable='no' name='viewport' /><meta content='Z9MGv5ZKcyBssaxYYjSaslnezmoHKQaOcdLSqlT_XvI' name='google-site-verification' /><meta content='Power Unlimited' property='og:site_name' /><meta content='Super Mario Run 23 maart te spelen op Android' property='og:title' /><meta content='article' property='og:type' /><meta content='http://cdn.pu.nl/article/uncharted4_hardcore_2.png' property='og:image' rel='image_src' /><meta content='http://www.pu.nl/artikelen/nachtwacht/super-mario-run-23-maart-te-spelen-op-android/' property='og:url' /><meta content='Dikke GT Sport-filmpjes, NieR: Automata in 4K en uiteraard een karrenvracht aan trailers; het is te hopen dat je deze maandagochtend even een momentje vindt om van dez...' property='og:description' /><link href='http://cdn2.pu.nl/65531e6c43/static/images/favicon.ico' rel='shortcut icon' /><!-- %link{"href":'http://fonts.googleapis.com/css?family=Dosis:400,500', "rel":'stylesheet', "type":'text/css'} --></head><link href='https://fonts.googleapis.com/css?family=Dosis' rel='stylesheet' type='text/css'><script src='http://cdn2.pu.nl/65531e6c43/static/js/modernizr.min.js'></script><script src='http://cdn2.pu.nl/65531e6c43/static/js/jquery-1.8.3.min.js'></script><script src='http://cdn2.pu.nl/65531e6c43/static/js/jquery.infinitescroll.min.js'></script><link href="http://cdn2.pu.nl/65531e6c43/static/css/main.css" rel="stylesheet" type="text/css" /><link href='http://cdn2.pu.nl/65531e6c43/static/css/share.css' type='text/css' rel='stylesheet' /><style type='text/css'>
/*<![CDATA[*/
      body {
        background-color: #000000;
      }
      #skin_container {
        position: fixed;
        margin: 0 auto;
        width: 100%;
        top: 64px;
        z-index: 0;
      }
      @media (min-width: 1026px) {
        #skin {
            background:url(http://cdn.pu.nl/skins/PU_Skin_algemeen_kaal_alt2_1.jpg) repeat top left #000000;
        }
      }

      @media (min-width: 480px) and (max-width: 1025px) {
        #skin {
            background:url(http://cdn.pu.nl/skins/PU_Skin_algemeen_kaal_alt2.jpg) repeat top left #000000;
        }
      }

      #skin {
        position: absolute;
        min-height: 1200px;
        width: 100%;
        top: 0;
        right: 0;
        cursor: pointer;
      }


/*]]>*/
</style><script>
      var grp = {        "jQuery": jQuery      };

    </script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><div id="fb-root"></div><script type="text/javascript" src="http://cdn2.pu.nl/65531e6c43/static/facebook/js/fbconnect.js"></script><script type="text/javascript">
allauth.facebook.init({ appId: '438347429538687',
  locale: 'nl_NL',
  loginOptions: {"scope": "email"},
  loginByTokenUrl: '/accounts/facebook/login/token/',
  channelUrl : 'http://www.pu.nl/accounts/facebook/channel/',
  cancelUrl: '/accounts/social/login/cancelled/',
  logoutUrl: '/accounts/logout/',
  errorUrl: '/accounts/social/login/error/',
  csrfToken: 'NOTPROVIDED' });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {      var windowWidth = window.innerWidth;      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Header', [[970, 250], [728, 90], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-0').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_TOP', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-1').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_BOTTOM', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-2').addService(googletag.pubads());            googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_ARTICLE', [[300, 250], [300, 100], [300, 50], [1, 1]], 'div-gpt-ad-1475841144183-3').addService(googletag.pubads());            googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Bottom', [[970, 250], [970, 90], [728, 90], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-4').addService(googletag.pubads());      googletag.pubads().setTargeting('Category', []).setTargeting('Articleid', []).setTargeting('Tag', []).setTargeting('Slug', []).setTargeting('Partner', []);      googletag.pubads().enableSingleRequest();      googletag.pubads().collapseEmptyDivs();              googletag.pubads().setTargeting('Category', ['nachtwacht']);                                googletag.pubads().setTargeting('Tag',['nier','uncharted4:athief'send','awards','supermariorun','nier:automata','steep','granturismosport','gtsport','uncharted4']);        googletag.pubads().setTargeting('ArticleId', ['71026']);                    googletag.pubads().setTargeting('slug', ['super-mario-run-23-maart-te-spelen-op-android']);      			      googletag.enableServices();      });
      </script><body class='nachtwacht article-base has-game skin' data-twttr-rendered='true'><div id="light" class="white_content" style="display:none;"><div id="light_close" class="light_close" style:"display:none;"><a href = "javascript:void(0)" onclick = "document.getElementById('light').style.display='none';document.getElementById('fade').style.display='none'">&times;</a></div><div class="iframe-container"><iframe id="magazine-iframe" src="" frameborder="0" allowfullscreen></iframe></div></div><div id="fade" class="black_overlay"></div><a class='hidden' href='https://plus.google.com/109426934202273896513' rel='publisher'></a><div id='modal-default' class='modal fade hide'><div class='modal-header'><button class='close' data-dismiss='modal' type='button' aria-hidden='true'>&times;</button></div><div class='modal-body'></div></div><div id='skin_container'><div id='skin' onclick='window.open("http://www.youtube.com/user/powerunlimitedtv?sub_confirmation=1");'></div></div><div class='wrap'><div class='container'><div class='row'><div id='messages-container' class='span12'></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Header --><div id='div-gpt-ad-1475841144183-0' class="ad_block"><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-0'); });
            </script></div><div id='subnav' class='span12 hidden-phone'><div class='padding'><h4><a href='/games/super-mario-run/'>
        Super Mario Run
      </a></h4><div class='platforms grey'>
      
        iOS
      
    </div><div class='clearfix'></div><ul class='subnav'><li><a class='' href='/games/super-mario-run/'>Gamepage</a></li><li><a class='' href='/games/super-mario-run/previews'>Preview</a></li><li><a class='' href='/games/super-mario-run/reviews'>Review</a></li><li><a class='' href='/games/super-mario-run/artikelen'>Alle Artikelen</a></li><li><a class='' href='/games/super-mario-run/user_artikelen'>User Artikelen</a></li><li><a class='' href='/games/super-mario-run/nieuws'>Nieuws</a></li><li><a class='' href='/games/super-mario-run/discussies'>Discussies</a></li><li><a class='' href='/games/super-mario-run/media'>Media</a></li></ul><div class='clearfix'></div></div></div><article class='main' itemtype='http://schema.org/Article' itemscope=''><section id='content' class='span8'><div class='padding'><header><h1><span itemprop='name'><strong>Super Mario Run</strong> 23 maart te spelen op <strong>Android</strong>&nbsp;
      </span></h1><span style='display: none;' itemprop='mainEntityOfPage'><meta content='Super Mario Run' itemprop='mainEntityOfPage' /></span><span style='display: none;' itemprop='headline'>
      Super Mario Run 23 maart te spelen op Android
    </span><span style='display: none;' itemprop='datePublished'>
      2017-03-20T00:18:00
    </span><span style='display: none;' itemprop='dateModified'>
      2017-03-20T00:17:45
    </span><span style='display: none;'><div itemscope='' itemprop='image' itemtype='http://schema.org/ImageObject'><a href='http://cdn.pu.nl/thumbnails/80x80/3de8f/uncharted4_hardcore_2.jpg' itemprop='url'><meta content='80' itemprop='height' /><meta content='80' itemprop='width' /><img src='http://cdn.pu.nl/thumbnails/80x80/3de8f/uncharted4_hardcore_2.jpg' itemprop='image' /></a></div></span><span style='display:none;' itemscope='' itemprop='publisher' itemtype='https://schema.org/Organization'><span itemscope='' itemprop='logo' itemtype='https://schema.org/ImageObject'><meta content='https://static.reshift.nl/458b5b4151/media/cache/4c/4d/4c4daa17326110c0410fbd14c38aa7bb.png' itemprop='url' /><meta content='420' itemprop='width' /><meta content='87' itemprop='height' /></span><meta content='pu.nl' itemprop='name' /><meta content='http://pu.nl' itemprop='url' /></span></header><div class='article-meta'><a class='editors bronze silver gold platinum ' href='/profiles/alie/'><img width='100' alt='Alie' src='http://cdn.pu.nl/avatars/Alie/resized/100/HOOFD_ALIE_2.jpg' height='100' /></a><ul><li class='type nachtwacht'><span></span>
          Nachtwacht
        </li><li class='date'>
          20
          <span></span>
          03
          <span></span>
          2017
        </li></ul><ul><li class='reactions grey'><span>
            Reacties:
            
            3
          </span></li><li class='time grey'><span>
            Geschreven om: 00:18
          </span></li><li class='author'><span></span><a href='/profiles/alie/'><h4 itemprop='author'>
              Alie
            </h4></a><div class='level editors bronze silver gold platinum '>
              14
            </div></li><div class='social-media'><div class='grey'>
            Deel dit artikel
            <span class='arrow'></span></div><ul class="share-bar"><li class="share share-link-facebook"><div id="facebook-placeholder"></div><script type="text/javascript">
	$(function() {
		$("#facebook-placeholder").share({provider: 'facebook'});
	});
 </script></li><li class="share share-link-twitter"><div id="twitter-placeholder"></div><script type="text/javascript">
	$(function() {
	    $("#twitter-placeholder").share({provider: 'twitter'});
	})
 </script></li><li class="share share-link-googleplus"><!-- Place this tag where you want the +1 button to render --><g:plusone size="medium"></g:plusone><!-- Place this render call where appropriate --><script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></li></ul><div class="fb-like" data-href="http://www.pu.nl/artikelen/nachtwacht/super-mario-run-23-maart-te-spelen-op-android/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></ul><div class='clearfix'></div></div><div class='information'><div class='intro'>
      Dikke GT Sport-filmpjes, NieR: Automata in 4K en uiteraard een karrenvracht aan trailers; het is te hopen dat je deze maandagochtend even een momentje vindt om van deze visuele traktaties te genieten. Er is echter ook genoeg te lezen hoor, bijvoorbeeld over Steep, Super Mario Run en Uncharted 4.

    </div><span itemprop='articleBody'><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_ARTICLE --><div id='div-gpt-ad-1475841144183-3' class="ad_block"><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-3'); });
        </script></div><p style="text-align: justify;"><img src="http://cdn2.pu.nl/media/alie/giphycattt.gif" width="500" height="375" alt="Cats &lt;3" title="Cats &lt;3" style="display: block; margin-left: auto; margin-right: auto;" /></p><p style="text-align: justify;">&nbsp; &nbsp;</p><h3 style="text-align: justify;">Steep Freeride World Tour van start</h3><p style="text-align: justify;">De Freeride World Tour in Steep is begonnen. Deze wedstrijd laat de beste spelers elkaar de loef afsteken op de pistes van de game. Op het spel staan diverse (in-game) beloningen.</p><p style="text-align: justify;">De kwalificatierondes van de Freeride World Tour duren nog tot 23 maart. Elke dag worden er nieuwe uitdagingen toegevoegd. Als je het schopt tot aan de toernooifase mag je deelnemen aan de Steep of Doom in de Cursed Mountain-regio. Daarna vindt de finale plaats, waarvoor de 32 beste spelers op elk van de platformen geselecteerd worden.</p><p style="text-align: justify;">Gelukkig maken niet alleen de allerbesten kans op prijzen, ook voor degenen die het schoppen tot aan het toernooi heeft Ubisoft presentjes.</p><p style="text-align: justify;"><iframe width="608" height="370" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/YynzEXmzPgQ" frameborder="0" allowfullscreen=""></iframe></p><p style="text-align: justify;">&nbsp; &nbsp;</p><h3 style="text-align: justify;">Super Mario Run 23 maart te spelen op Android</h3><p style="text-align: justify;">Het wachten is bijna voorbij: Super Mario Run is vanaf 23 maart te checken op Android-apparaten. Nintendo of America verkondigde deze heugelijke boodschap via hun <a href="https://twitter.com/NintendoAmerica/status/842891765271023616" title="Super Mario Run 23 maart te spelen op Android" target="_blank">Twitter</a>-account.</p><p style="text-align: justify;">23 maart is trouwens ook de dag dat Super Mario Run een fikse update krijgt, inclusief nieuwe personages, een Bowser-challenge voor de mensen die de gratis versie van de game spelen, en meer.&nbsp;</p><p style="text-align: justify;">Net als bij de iOS-versie krijg je helemaal gratis toegang tot de eerste drie levels van Super Mario Run. Mocht dit voorproefje je bevallen dan koop je de gehele game voor een tientje. Of de mobiele game je euro&rsquo;s waard is, kan Samuel je vertellen in zijn <a href="http://www.pu.nl/artikelen/review/super-mario-run-review/" title="Super Mario Run-review" target="_blank">review</a>.</p><p style="text-align: justify;"><img src="http://cdn2.pu.nl/media/alie/super-mario-run.jpg" width="608" height="379" alt="Super Mario Run" title="Super Mario Run" style="display: block; margin-left: auto; margin-right: auto;" /></p><p style="text-align: justify;">Super Mario Run is vanaf 23 maart te checken op Android.</p><p style="text-align: justify;">&nbsp; &nbsp;</p><h3 style="text-align: justify;">Trailerovervloed</h3><p style="text-align: justify;">Heb je nog een klein beetje liefde een aandacht over op deze maandagochtend? Check dan snel effe de trailers van The Surge, Kona en Narcosis.</p><p style="text-align: justify;"><iframe width="608" height="370" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/QscdpQfUQNw" frameborder="0" allowfullscreen=""></iframe></p><p style="text-align: justify;"><iframe width="608" height="370" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/iHdcOzC1UJc" frameborder="0" allowfullscreen=""></iframe></p><p style="text-align: justify;"><iframe width="608" height="370" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/tFMEF5CCxt8" frameborder="0" allowfullscreen=""></iframe></p><p style="text-align: justify;">&nbsp; &nbsp; &nbsp;&nbsp;</p><h3 style="text-align: justify;">NieR: Automata in 4K op PC</h3><p style="text-align: justify;">Je las het vanmiddag al in de <a href="http://www.pu.nl/artikelen/nachtwacht/mlb-the-show-17-bugs-zijn-hilarisch-en-griezelig/" title="NieR: Automata is uit op PC" target="_blank">Weekendwacht</a> van onze nieuwe aanwinst Michel: NieR Automata is uit op PC. En dat betekent natuurlijk dat we de game in volle, visuele glorie kunnen bewonderen. Als je machine genoeg paardenkrachten heeft, ziet het erin 4K in ieder geval ongeveer zo uit:</p><p style="text-align: justify;"><iframe width="608" height="370" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/OKd3BnRJxaM" frameborder="0" allowfullscreen=""></iframe></p><p style="text-align: justify;">Zin gekregen om de game te checken? Laat je dan vooraf goed informeren door Samuel, die de <a href="http://www.pu.nl/artikelen/review/review-nier-automata/" title="NieR: Automata-review" target="_blank">review</a> voor de game tikte. Ook verwijst de Wachtster je met plezier naar Lore in a Minute! waarin je (zoals de titel al doet vermoeden) in een minuutje uitgelegd krijgt waar NieR: Automata nou precies over gaat.</p><p style="text-align: justify;"><iframe width="608" height="370" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/AuNFxZ_Zm0A" frameborder="0" allowfullscreen=""></iframe></p><p style="text-align: justify;">Fun fact: het filmpje is ingesproken door Kira Buckland, de voice actor van protagonist 2B.</p><p style="text-align: justify;">&nbsp; &nbsp; &nbsp;</p><h3 style="text-align: justify;">Uncharted 4 wederom tot GOTY gekroond</h3><p style="text-align: justify;">Uncharted 4: A Thief&rsquo;s End blijft <a href="http://www.gameinformer.com/b/news/archive/2017/03/19/uncharted-4-wins-game-of-the-year-at-2017-sxsw-game-awards.aspx" title="Uncharted 4 wederom tot GOTY gekroond" target="_blank">awards</a> binnen slepen. Ditmaal viel de game in de prijzen op SXSW. Dit festival organiseerde de afgelopen dagen voor de vierde keer een game award-show, waarin terug geblikt werd op de beste titels van het afgelopen jaar.</p><p style="text-align: justify;">Grote winnaar op SXSW is Uncharted 4, dat werd bekroond tot GOTY. Ook werden onder meer de animaties van de game geprezen. De mensen van Naughty Dog mogen in totaal vijf shiny beeldjes toevoegen aan hun reeds overvolle prijzenkast.</p><p style="text-align: justify;">Uncharted 4 versloeg andere genomineerden als Dishonored 2 en Overwatch. Deze games ging echter ook niet met lege handen naar huis, zo sleepte Overwatch bijvoorbeeld de prijs voor beste eSports-game in de wacht. Ook DOOM deed het trouwens niet onverdienstelijk.</p><p style="text-align: justify;"><img src="http://cdn2.pu.nl/media/alie/uncharted4_hardcore.jpg" width="608" height="342" alt="Uncharted 4: A Thief's End" title="Uncharted 4: A Thief's End" style="display: block; margin-left: auto; margin-right: auto;" /></p><p style="text-align: justify;">Check hieronder de volledige lijst met 23 winnaars:</p><ul style="text-align: justify;"><li>Excellence in SFX: <strong>Battlefield 1</strong></li><li>Excellence in Musical Score: <strong>DOOM</strong></li><li>Excellence in Technical Achievement: <strong>Battlefield 1</strong>&nbsp;</li><li>Excellence in Visual Achievement: <strong>Uncharted 4: A Thief&rsquo;s End</strong></li><li>Excellence in Animation: <strong>Uncharted 4: A Thief&rsquo;s End</strong></li><li>Excellence in Art: <strong>Firewatch</strong></li><li>Excellence in Convergence: <strong>Batman: The Telltale Series</strong></li><li>Excellence in Multiplayer: <strong>Overwatch</strong></li><li>Most Memorable Character: <strong>Uncharted 4: A Thief&rsquo;s End</strong></li><li>Most Promising New Intellectual Property: <strong>Overwatch</strong></li><li>Most Fulfilling Community-Funded Game: <strong>Starbound</strong></li><li>Excellence in Gameplay: <strong>DOOM</strong></li><li>Excellence in Design: <strong>Dishonored 2</strong>&nbsp;</li><li>Excellence in Narrative: <strong>Uncharted 4: A Thief&rsquo;s End</strong></li><li>Matthew Crump Cultural Innovation Award: <strong>That Dragon, Cancer</strong></li><li>Gamer&rsquo;s Voice Multiplayer:<strong> Arena Gods</strong></li><li>Gamer&rsquo;s Voice Single Player: <strong>Owlboy</strong></li><li>Fan Creation of the Year: <strong>Brutal Doom 64</strong></li><li>Trending Game of the Year: <strong>Overwatch</strong></li><li>eSports Game of the Year: <strong>Overwatch</strong></li><li>Tabletop Game of the Year:<strong> Arkham Horror: The Card Game</strong></li><li>Mobile Game of the Year: <strong>Pok&eacute;mon GO</strong></li><li>Video Game of the Year: <strong>Uncharted 4: A Thief&rsquo;s End</strong></li></ul><p style="text-align: justify;"><strong>&nbsp; &nbsp;&nbsp;</strong></p><h3 style="text-align: justify;">GT Sport closed b&egrave;ta-beelden</h3><p style="text-align: justify;">De gesloten b&egrave;ta van Gran Turismo Sport is aan. Het resultaat is een heleboel filmpjes. De Wachtster dook de krochten van YouTube in en belandde op de kanalen van <a dir="ltr" href="https://www.youtube.com/user/hajimex8383" class="spf-link branded-page-header-title-link yt-uix-sessionlink" title="GiantSouls" data-sessionlink="ei=b-nOWNKSN4Hk1gLsxoToDA" target="_blank">GiantSouls</a>&nbsp;en <a dir="ltr" href="https://www.youtube.com/channel/UCS5RmYVoOKTaDEZUYw8p26g" class="spf-link branded-page-header-title-link yt-uix-sessionlink" title="theBEARD_99 Gaming" data-sessionlink="ei=cOnOWKvxCISE1gLCn4OoDg" target="_blank">theBEARD_99 Gaming</a>. Aldaar stuitte ze onderstaande fijne exemplaren:</p><p style="text-align: justify;"><iframe width="608" height="370" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/-m2_wjtZfzA" frameborder="0" allowfullscreen=""></iframe></p><p style="text-align: justify;"><iframe width="608" height="370" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/26cxRzw5FQM" frameborder="0" allowfullscreen=""></iframe></p><p style="text-align: justify;"><iframe width="608" height="370" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/5f-akCQsi1M" frameborder="0" allowfullscreen=""></iframe></p><p style="text-align: justify;"><iframe width="608" height="370" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/dQFSy7TPMk4" frameborder="0" allowfullscreen=""></iframe></p><p style="text-align: justify;">GT Sport heeft nog geen concrete releasedatum. Het is echter wel de bedoeling dat deze exclusieve PS4-titel nog dit jaar in de winkels ligt.</p><h3 style="text-align: justify;">&nbsp; &nbsp;</h3><h3 style="text-align: justify;">Memes en dingen</h3><p style="text-align: justify;">Memes en dingen staat vandaag in het teken van Zelda: Breath of the Wild-comics.</p><p style="text-align: justify;"><img src="http://cdn2.pu.nl/media/alie/bre7l1wo5pmxwfl7tuxf.png" width="608" height="941" alt="Zelda: Breath of the Wild" title="Zelda: Breath of the Wild" style="display: block; margin-left: auto; margin-right: auto;" /></p><p style="text-align: justify;"><img src="http://cdn2.pu.nl/media/alie/onjprtydbydvxdnk1opk.jpg" width="608" height="305" alt="Zelda: Breath of the Wild" title="Zelda: Breath of the Wild" style="display: block; margin-left: auto; margin-right: auto;" /></p><p style="text-align: justify;">&nbsp; &nbsp;</p><h3 style="text-align: justify;">Lekker koesen!</h3><p style="text-align: justify;">&nbsp; &nbsp;</p></span></div><div class='goto row'><article class='goto-next-article span4'><a href='/artikelen/nachtwacht/mlb-the-show-17-bugs-zijn-hilarisch-en-griezelig/' title='MLB The Show 17-bugs zijn hilarisch en griezelig'><img src='http://cdn.pu.nl/thumbnails/80x80/493d3/jaja.jpg' alt='MLB The Show 17-bugs zijn hilarisch en griezelig' /><div class='goto-body'><h4><span>
                Volgende &gt;
              </span><br />
              MLB The Show 17-bugs zijn hilarisch en griezelig

            </h4></div></a></article></div></div><aside class='span4'><div class='ad rectangle' style='background:#fff;'><div class='centered'><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_TOP --><div id='div-gpt-ad-1475841144183-1' class="ad_block"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-1'); });
                        </script></div></div></div><div class='gameinfo' itemtype='http://schema.org/Product' itemscope=''><span class='hidden' itemprop='name'>
      Super Mario Run
    </span><span class='hidden' itemprop='url'>
      http://www.pu.nl/games/super-mario-run/
    </span><div class='hidden' itemscope='' itemprop='aggregateRating' itemtype='http://schema.org/AggregateRating'><span itemprop='ratingValue'>
        79
      </span><span itemprop='bestRating'>100</span><span itemprop='reviewCount'>1</span></div><div class='game box'><a href='/games/super-mario-run/'><div class='cover'><img src='http://cdn.pu.nl/thumbnails/190/85203/super_mario_run_cover_art.jpg' alt='super-mario-run' itemprop='image' title='super-mario-run' /><span></span></div></a><div id='game-flags'><script>
            (function($){              $(function(){                $("#game-flags").load("/ajax/game_flags/super-mario-run/?next=");              });
            }(grp.jQuery));

          </script></div></div><div class='box pu-score visible-desktop'><h5 class='title'><span>
            PU SCORE

          </span></h5><a class='pu-btn' href='/artikelen/review/super-mario-run-review/'>
          LEES LAATSTE REVIEW

        </a><div class='score'>
          79
        </div><div class='clearfix'></div></div><div class='box user-score visible-desktop'><h5 class='title'><span>
            USER SCORE

          </span></h5><div class="game-rating-placeholder"><span class="loading"></span></div><script>
          (function($){            $(function(){              $(".game-rating-placeholder").load("/ajax/game_user_rating/super-mario-run/");            });
          }(grp.jQuery));

        </script></div><div class='summary box'><h5 class='title'><span>
            OVERZICHT

          </span></h5><div class='grey'>
            Ontwikkelaar(s)
          </div><span><h5>
              Nintendo

            </h5></span><div class='grey'>
            Uitgever
          </div><h5>
            Nintendo

          </h5><div class='grey'>
            Genre
          </div><h5>
            
              
              Endless Runner

            
          </h5><div class='grey'>
            Platform(s)
          </div><h5>
            
              iOS

            
          </h5><div class='grey'>
            Release data
          </div><h5 class='releases'><ul><li itemprop='releaseDate'>
                  
                    15 december 2016
                  
                  <span class='arrow'></span>
                  iOS
                </li></ul></h5><div class='clearfix'></div></div><div class='relevant box'><h5 class='title'><span>
            RELEVANTE VIDEOS
          </span></h5><a class='link' href='/games/super-mario-run/media'>
          CHECK
          <span>
            ALLES
          </span><span class='arrow'></span></a><div class='media'><div class='item '><a class='overlay' href='/media/video/trailer/hier-miyamoto-die-taart-eet-en-super-mario-run-speelt/'><span></span></a><img src='http://cdn.pu.nl/thumbnails/158x74/5e7cd/hqdefault.jpg' /></div><div class='item last'><div class='placeholder'></div></div><div class='clearfix'></div></div></div></div><div class='aside_extra'><div class='tag-cloud box'><h5 class='title'><span>
          TAGS
        </span></h5><ul><li class='tag'><a class='pu-btn' href='/tag/nier/'>
              nier
            </a></li><li class='tag'><a class='pu-btn' href='/tag/uncharted4athiefsend/'>
              uncharted4:athief&#39;send
            </a></li><li class='tag'><a class='pu-btn' href='/tag/awards/'>
              awards
            </a></li><li class='tag'><a class='pu-btn' href='/tag/supermariorun/'>
              supermariorun
            </a></li><li class='tag'><a class='pu-btn' href='/tag/nierautomata/'>
              nier:automata
            </a></li><li class='tag'><a class='pu-btn' href='/tag/steep/'>
              steep
            </a></li><li class='tag'><a class='pu-btn' href='/tag/granturismosport/'>
              granturismosport
            </a></li><li class='tag'><a class='pu-btn' href='/tag/gtsport/'>
              gtsport
            </a></li><li class='tag'><a class='pu-btn' href='/tag/uncharted4/'>
              uncharted4
            </a></li></ul><div class='clearfix'></div></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_BOTTOM --><div id='div-gpt-ad-1475841144183-2' class="ad_block"><script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-2'); });
  </script></div><div class='box previous' data-offset-top='200' data-spy='affix'><a href='/artikelen/nachtwacht/mlb-the-show-17-bugs-zijn-hilarisch-en-griezelig/'><div class='image'><img src='http://cdn.pu.nl/thumbnails/80x80/493d3/jaja.jpg' alt='MLB The Show 17-bugs zijn hilarisch en griezelig' title='MLB The Show 17-bugs zijn hilarisch en griezelig' /></div>
        Volgende artikel:
        <br /><h3 class='title'>
          MLB The Show 17-bugs zijn hilarisch en griezelig
        </h3><div class='readon'><span>
            Lees verder
            <i class='icon-chevron-right icon-white'></i></span></div></a></div></div></aside><div id='comments'><div class='clearfix'></div><div class='padding'><h3 class='title'><span>
    
      REACTIES (3)&nbsp;
    
  </span><span class='hidden' content='UserComments:3' itemprop='interactionCount'></span></h3><div id='comments-wrapper'><span class='loading'><script type='text/javascript'>
// <![CDATA[
      $('#comments-wrapper').load('/ajax/comments/45/71026/?next=/artikelen/nachtwacht/super-mario-run-23-maart-te-spelen-op-android/#comment-form');
// ]]></script></span></div></div></div></section></article></div><div class='clearfix'></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Bottom --><div id='div-gpt-ad-1475841144183-4' class="ad_block"><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-4'); });
          </script></div></div></div><nav><div class='whitebar'></div><div class='container'><div class='row'><div class='logo span4'><a class='brand' alt='Power Unlimited' href='/' title='Power Unlimited'><span></span></a></div><div class='nav-button'><i class='icon-align-justify'></i></div><div class='navigation span8'><div class='account-bar not-logged'></div><a class='nav-back' href='#'></a><div class='nav'><ul><li class='visible-tablet visible-phone'><a href='/accounts/login/'>Login</a></li><li><a class='' href='/'>Home</a></li><li><a class='selected' href='/artikelen/'>Artikelen</a></li><li><a class='' href='/media/pu-tv/'>PU-TV</a></li><li><a class='' href='/magazine/edities'>Magazine</a></li><li><a class='' href='/games/'>Games</a></li><li class='visible-phone'><a href='/games/releases/'>Releases</a></li><li class='last'><a class='' href='/community/discussions/'>Community</a></li><li class='pull-right'><form class='search' action='/zoeken/'><input id='id_q' class='search-query' placeholder='ZOEKEN...' type='text' name='q' /><span></span></form></li></ul></div></div></div></div></nav><footer class="hidden-phone"><div class="hold"><div class="container"><div class="row"><div class="span4"><div class="socialmedia box"><h5 class="title"><span>
              CONNECT MET ONS
            </span></h5><ul><li class="fb" data-social="FACEBOOK GEK!"><a href="https://www.facebook.com/PowerUnlimited" target="_blank"><span></span></a></li><li class="tw" data-social="TWEET TWEET"><a href="https://twitter.com/#!/powerunlimited" target="_blank"><span></span></a></li><li class="yt" data-social="JOEPTJOEP"><a href="http://www.youtube.com/user/PowerUnlimitedTV" target="_blank"><span></span></a></li><li class="rss" data-social="FEED ME"><a href="/feeds/all/" target="_blank"><span></span></a></li></ul></div></div><div class="newsletter span4"><div class="box"><h5 class="title"><span>
              PU NIEUWSBRIEF
            </span></h5><a class="pu-btn" href="http://go.reshift.nl/PU_Nieuwsbrief_Aanmelden" target="_blank">
            MELD JE AAN VOOR DE NIEUWSBRIEF

          </a></div></div><div class="buttons span4"><div class="box"><h5 class="title"><span></span></h5><ul><li><a class="last" href="/abonneren/">
                ABONNEREN OP DE PU
              </a></li><li><a href="/accounts/signup/">
                PU ACCOUNT AANMAKEN
              </a></li><li><a href="https://reshift.nl/onze-merken/power-unlimited/" target="_blank">
                ADVERTEREN
              </a></li></ul></div></div></div></div></div><div class="container hidden-phone"><div id="control-bottom" class="row"><div class="span12"><div class="nav"><ul><li class="visible-phone"><a href="/accounts/login/">Login</a></li><li><a class="selected" href="/">Home</a></li><li><a class="" href="/platforms/">Platforms</a></li><li><a class="" href="/artikelen/">Artikelen</a></li><li><a class="" href="/media/pu-tv/">PU-TV</a></li><li><a class="" href="/games/">Games</a></li><li class="visible-phone"><a href="/games/releases/">Releases</a></li><li class="last"><a class="" href="/community/discussions/">Community</a></li></ul></div></div></div></div><div class="sub hold"><div class="container"><div class="row"><div class="span12"><!--- powered by -->
Hosting door <a href="https://www.transip.nl/webhosting/" target="_blank">TransIP    </a><a href="https://www.transip.nl/" target="_blank"><img src="http://cdn2.pu.nl/media/misc2/transip_logo.jpg"  height="500" width="88" /></a><ul class="links"><li><a href="http://www.gamer.nl"><i class="icon-chevron-right"></i>
              Gamer.nl
            </a></li><li><a href="http://www.insidegamer.nl"><i class="icon-chevron-right"></i>
              InsideGamer
            </a></li><li><a href="https://www.arcticsecrets.nl" data-pzz="false"  alt="Game PC – Arctic Secrets" target="_blank"><i class="icon-chevron-right"></i>
              Game PC – Arctic Secrets
            </a></li><li><a href="/over-ons/"><i class="icon-chevron-right"></i>
              Over ons
            </a></li><li><a href="/contact/"><i class="icon-chevron-right"></i>
              Contact
            </a></li><li><a href="http://reshift.nl/privacy-statement/"><i class="icon-chevron-right"></i>
              Privacy
            </a></li><li><a href="/disclaimer/"><i class="icon-chevron-right"></i>
              Disclaimer
            </a></li><li class="last"><a href="http://www.reshift.nl" target="_blank"><i class="icon-chevron-right"></i>
              Reshift Digital

            </a></li></ul></div></div></div></div></footer><script   type="text/javascript" src="http://cdn2.pu.nl/65531e6c43/static/js/main.js" charset="utf-8"></script><script src='http://cdn2.pu.nl/65531e6c43/static/js/share.js' type='text/javascript'></script><script>
      $('.account-bar').load('/ajax/account_bar?next=/artikelen/nachtwacht/super-mario-run-23-maart-te-spelen-op-android/');

    </script><!-- Chartbeat --><script type="text/javascript">
    var _sf_async_config={};
    _sf_async_config.uid = 33640;
    _sf_async_config.domain = "pu.nl";
    (function(){    function loadChartbeat() {    window._sf_endpt=(new Date()).getTime();    var e = document.createElement("script");    e.setAttribute("language", "javascript");    e.setAttribute("type", "text/javascript");    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script><!-- END Chartbeat --><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3SMTB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3SMTB');</script><!-- End Google Tag Manager --></body></html>