<!DOCTYPE html><html lang='nl' prefix='og: http://ogp.me/ns#' xmlns:og='http://opengraphprotocol.org/schema/' dir='ltr'><head><title>
      
  Stranger Things seizoen 2 komt op 27 oktober | Power Unlimited


    </title><meta charset='utf-8' /><meta content='Power Unlimited' name='title' /><meta content='In de Nachtwacht onder andere de releasedatum van het tweede seizoen van Stranger Things, nieuwe beelden van Crackdown 3, Wild West Online en Total War: Warhammer 2, e...' name='description' /><meta content='PU TV, games, game releases, game nieuws, nieuws, reviews, previews, PC, Xbox 360, PS3, Playstation 3, Playstation vita, PS4, Playstation 4, Xbox One, 3ds, Wii U' name='keywords' /><meta content='index,follow' name='robots' /><meta content='yes' name='apple-mobile-web-app-capable' /><meta content='black' name='apple-mobile-web-app-status-bar-style' /><meta content='2954121' property='twitter:account_id' /><meta content='width=device-width, initial-scale=1.0' target-densitydpi='device-dpi' user-scalable='no' name='viewport' /><meta content='Z9MGv5ZKcyBssaxYYjSaslnezmoHKQaOcdLSqlT_XvI' name='google-site-verification' /><meta content='Power Unlimited' property='og:site_name' /><meta content='Stranger Things seizoen 2 komt op 27 oktober' property='og:title' /><meta content='article' property='og:type' /><meta content='http://cdn.pu.nl/article/3259116-download.png' property='og:image' rel='image_src' /><meta content='http://www.pu.nl/artikelen/nachtwacht/stranger-things-seizoen-2-komt-op-27-oktober/' property='og:url' /><meta content='In de Nachtwacht onder andere de releasedatum van het tweede seizoen van Stranger Things, nieuwe beelden van Crackdown 3, Wild West Online en Total War: Warhammer 2, e...' property='og:description' /><meta content='' property='og:summary_en' /><link href='http://cdn2.pu.nl/ae69a84ae2/static/images/favicon.ico' rel='shortcut icon' /><!-- %link{"href":'http://fonts.googleapis.com/css?family=Dosis:400,500', "rel":'stylesheet', "type":'text/css'} --></head><link href='https://fonts.googleapis.com/css?family=Dosis' rel='stylesheet' type='text/css'><script src='http://cdn2.pu.nl/ae69a84ae2/static/js/modernizr.min.js'></script><script src='http://cdn2.pu.nl/ae69a84ae2/static/js/jquery-1.8.3.min.js'></script><script src='http://cdn2.pu.nl/ae69a84ae2/static/js/jquery.infinitescroll.min.js'></script><link href="http://cdn2.pu.nl/ae69a84ae2/static/css/main.css" rel="stylesheet" type="text/css" /><link href='http://cdn2.pu.nl/ae69a84ae2/static/css/share.css' type='text/css' rel='stylesheet' /><style type='text/css'>
/*<![CDATA[*/
      body {
        background-color: #000000;
      }
      #skin_container {
        position: fixed;
        margin: 0 auto;
        width: 100%;
        top: 64px;
        z-index: 0;
      }
      @media (min-width: 1026px) {
        #skin {
            background:url(http://cdn.pu.nl/skins/PU_Skin_algemeen_kaal_alt2_1.jpg) repeat top left #000000;
        }
      }

      @media (min-width: 480px) and (max-width: 1025px) {
        #skin {
            background:url(http://cdn.pu.nl/skins/PU_Skin_algemeen_kaal_alt2.jpg) repeat top left #000000;
        }
      }

      #skin {
        position: absolute;
        min-height: 1200px;
        width: 100%;
        top: 0;
        right: 0;
        cursor: pointer;
      }


/*]]>*/
</style><script>
      var grp = {        "jQuery": jQuery      };

    </script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><div id="fb-root"></div><script type="text/javascript" src="http://cdn2.pu.nl/ae69a84ae2/static/facebook/js/fbconnect.js"></script><script type="text/javascript">
allauth.facebook.init({ appId: '438347429538687',
  locale: 'nl_NL',
  loginOptions: {"scope": "email"},
  loginByTokenUrl: '/accounts/facebook/login/token/',
  channelUrl : 'http://www.pu.nl/accounts/facebook/channel/',
  cancelUrl: '/accounts/social/login/cancelled/',
  logoutUrl: '/accounts/logout/',
  errorUrl: '/accounts/social/login/error/',
  csrfToken: 'NOTPROVIDED' });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {      var windowWidth = window.innerWidth;      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Header', [[970, 250], [728, 90], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-0').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_TOP', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-1').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_BOTTOM', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-2').addService(googletag.pubads());            googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_ARTICLE', [[300, 250], [300, 100], [300, 50], [1, 1]], 'div-gpt-ad-1475841144183-3').addService(googletag.pubads());            googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Bottom', [[970, 250], [970, 90], [728, 90], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-4').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Native', ['fluid', [336, 200]], 'div-gpt-ad-1490943344871-5').addService(googletag.pubads());      googletag.pubads().setTargeting('Category', []).setTargeting('Articleid', []).setTargeting('Tag', []).setTargeting('Slug', []).setTargeting('Partner', []);      googletag.pubads().enableSingleRequest();      googletag.pubads().collapseEmptyDivs();              googletag.pubads().setTargeting('Category', ['nachtwacht']);                                      googletag.pubads().setTargeting('Tag',[]);        googletag.pubads().setTargeting('ArticleId', ['71673']);                    googletag.pubads().setTargeting('slug', ['stranger-things-seizoen-2-komt-op-27-oktober']);      			      googletag.enableServices();      });
      </script><body class='nachtwacht article-base  skin' data-twttr-rendered='true'><div id="light" class="white_content" style="display:none;"><div id="light_close" class="light_close" style:"display:none;"><a href = "javascript:void(0)" onclick = "document.getElementById('light').style.display='none';document.getElementById('fade').style.display='none'">&times;</a></div><div class="iframe-container"><iframe id="magazine-iframe" src="" frameborder="0" allowfullscreen></iframe></div></div><div id="fade" class="black_overlay"></div><a class='hidden' href='https://plus.google.com/109426934202273896513' rel='publisher'></a><div id='modal-default' class='modal fade hide'><div class='modal-header'><button class='close' data-dismiss='modal' type='button' aria-hidden='true'>&times;</button></div><div class='modal-body'></div></div><div id='skin_container'><div id='skin' onclick='window.open("http://www.youtube.com/user/powerunlimitedtv?sub_confirmation=1");'></div></div><div class='wrap'><div class='container'><div class='row'><div id='messages-container' class='span12'></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Header --><div id='div-gpt-ad-1475841144183-0' class="ad_block"><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-0'); });
            </script></div><div id='subnav' class='span12 hidden-phone'><div class='padding'><h4>
      ARTIKELEN
    </h4><div class='clearfix'></div><ul><li><a class='' href='/artikelen/'>Alles</a></li><li><a class='' href='/artikelen/preview/'>Previews</a></li><li><a class='' href='/artikelen/review/'>Reviews</a></li><li><a class='' href='/artikelen/nachtwacht/'>Nachtwacht</a></li><li><a class='' href='/artikelen/nieuws/'>Nieuws</a></li><li><a class='' href='/artikelen/blog/'>Blogs</a></li><li><a class='' href='/artikelen/feature/'>Features</a></li><li><a class='' href='/artikelen/prijsvraag/'>Prijsvragen</a></li><li><a class='' href='/artikelen/user/'>User content</a></li></ul><div class='clearfix'></div></div></div><article class='main' itemtype='http://schema.org/Article' itemscope=''><section id='content' class='span8'><div class='padding'><header><h1><span itemprop='name'><strong>Stranger Things</strong> seizoen 2 komt op <strong>27 oktober</strong>&nbsp;
      </span></h1><span style='display: none;' itemprop='mainEntityOfPage'><meta content='Stranger Things seizoen 2 komt op 27 oktober' itemprop='mainEntityOfPage' /></span><span style='display: none;' itemprop='headline'>
      Stranger Things seizoen 2 komt op 27 oktober
    </span><span style='display: none;' itemprop='datePublished'>
      2017-07-12T00:00:01
    </span><span style='display: none;' itemprop='dateModified'>
      2017-07-11T22:40:05
    </span><span style='display: none;'><div itemscope='' itemprop='image' itemtype='http://schema.org/ImageObject'><a href='http://cdn.pu.nl/thumbnails/80x80/78ea1/3259116-download.jpg' itemprop='url'><meta content='80' itemprop='height' /><meta content='80' itemprop='width' /><img src='http://cdn.pu.nl/thumbnails/80x80/78ea1/3259116-download.jpg' itemprop='image' /></a></div></span><span style='display:none;' itemscope='' itemprop='publisher' itemtype='https://schema.org/Organization'><span itemscope='' itemprop='logo' itemtype='https://schema.org/ImageObject'><meta content='https://static.reshift.nl/458b5b4151/media/cache/4c/4d/4c4daa17326110c0410fbd14c38aa7bb.png' itemprop='url' /><meta content='420' itemprop='width' /><meta content='87' itemprop='height' /></span><meta content='pu.nl' itemprop='name' /><meta content='http://pu.nl' itemprop='url' /></span></header><div class='article-meta'><a class='site administrators editors bronze ' href='/profiles/michel/'><img width='100' alt='Michel' src='http://cdn.pu.nl/avatars/Michel/resized/100/IMG_3797.JPG' height='100' /></a><ul><li class='type nachtwacht'><span></span>
          Nachtwacht
        </li><li class='date'>
          12
          <span></span>
          07
          <span></span>
          2017
        </li></ul><ul><li class='reactions grey'><span>
            Reacties:
            
            4
          </span></li><li class='time grey'><span>
            Geschreven om: 00:00
          </span></li><li class='author'><span></span><a href='/profiles/michel/'><h4 itemprop='author'>
              Michel
            </h4></a><div class='level site administrators editors bronze '>
              3
            </div></li><div class='social-media'><div class='grey'>
            Deel dit artikel
            <span class='arrow'></span></div><ul class="share-bar"><li class="share share-link-facebook"><div id="facebook-placeholder"></div><script type="text/javascript">
	$(function() {
		$("#facebook-placeholder").share({provider: 'facebook'});
	});
 </script></li><li class="share share-link-twitter"><div id="twitter-placeholder"></div><script type="text/javascript">
	$(function() {
	    $("#twitter-placeholder").share({provider: 'twitter'});
	})
 </script></li><li class="share share-link-googleplus"><!-- Place this tag where you want the +1 button to render --><g:plusone size="medium"></g:plusone><!-- Place this render call where appropriate --><script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></li></ul><div class="fb-like" data-href="http://www.pu.nl/artikelen/nachtwacht/stranger-things-seizoen-2-komt-op-27-oktober/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></ul><div class='clearfix'></div></div><div class='information'><div class='intro'>
      In de Nachtwacht onder andere de releasedatum van het tweede seizoen van Stranger Things, nieuwe beelden van Crackdown 3, Wild West Online en Total War: Warhammer 2, een nieuwe ARMS-update, Epic Sax Guy die zijn debuut maakt in Dark Souls en nog veel meer.

    </div><span itemprop='articleBody'><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_ARTICLE --><div id='div-gpt-ad-1475841144183-3' class="ad_block"><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-3'); });
        </script></div><h3>Wachtmuziekje</h3><p>De Wacht is heeeerlijk aan het chillen met een paar pijnstillers in zijn kielzog nadat hij een plotselinge blindedarmoperatie had dit weekend, dus mochten er wat onbegrijpelijke zinnen staan in deze Nachtwacht, dan weten jullie bij deze waar dat aan ligt. Jaja. En hier een muziekje om de nacht mee in te luiden. Hebben jullie ook zo zin in het nieuwe Arcade Fire-album?</p><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/xzwicesJQ7E" frameborder="0"></iframe><br /><br /><br /></p><h3>Stranger Things seizoen 2 komt op 27 oktober</h3><p>De Wacht doet eens lekker rebels: het grootste nieuws van vannacht is niet gamegerelateerd, maar gewoon het feit dat het tweede seizoen van Netflix-serie Stranger Things op 27 oktober op de streaming dienst verschijnt. Dat is toch prachtig nieuws? Het duurt nog een paar maanden, maar onze hype gaat nu al door het dak.&nbsp;</p><p>We weten nog maar bar weinig van het tweede seizoen, alleen dat het "donkerder en vreemder" moet worden. Prima, laat maar komen die hap! Heb jij het eerste seizoen al gezien?</p><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/GpJ_ESs8n20" frameborder="0"></iframe><br /><br /><br /><br /></p><h3>ARMS-update verschijnt vandaag</h3><p>Er verschijnt later vandaag een nieuwe ARMS-update. Deze gratis update voegt de bikkel Max Brass toe als speelbare vechter, maar dat is niet alles. De update bevat tevens een compleet nieuwe modus, een Hedlok-modus. Hierin vecht je tegen &eacute;&eacute;n of twee andere spelers om een Hedlok-masker. Wanneer je dat masker krijgt verander je in een Hedlok. Dat zijn die pittige wezens die je soms in de multiplayer tegenkomt en die met meerdere armen je helemaal het hiernamaals in kunnen slaan. Als een speler in de Hedlok verandert, dan moeten de andere spelers hem zo snel mogelijk tot moes slaan.&nbsp;</p><p>De game wordt tevens geherbalanceerd, al heeft Nintendo gemeld dat personages daardoor niet opeens 'minder goed' worden of iets dergelijks. In de loop van vandaag kun je de update binnenhalen via je Switch. Er zijn nog geen beelden van de nieuwe modus, maar hieronder zie je Max Brass in actie.</p><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/HlKDwrr3HA8" frameborder="0"></iframe><br /><br /><br /></p><h3>Een tour door New Donk City (Super Mario Odyssey) en Splatoon 2</h3><p>Reviewers en Youtubers zijn al lekker bezig met de Switch-game Splatoon 2, zoals je in de korte tour door de game hieronder kunt zien. Daarnaast toont Kotaku in een video de highlights van New Donk City, een level uit Super Mario Odyssey. Splatoon 2 komt al later deze maand uit, maar Switch-eigenaren moeten nog tot oktober wachten voordat ze met Super Mario Odyssey aan de slag kunnen.</p><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/udFC1HwhBb4" frameborder="0"></iframe></p><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/rGzZAn2qx18" frameborder="0"></iframe><br /><br /><br /></p><h3><br />Speel met Epic Sax Guy in Dark Souls</h3><p>Van sommige mods denk je gewoon: ja. Ja, dit heeft de wereld nodig. Zoals de Sax Souls-mod voor Dark Souls. Hiermee wordt het personage van de speler verwisseld voor Epic Sax Guy, die gast van het Eurovisie Songfestival 2010 die zo episch op zijn saxophoon speelde dat hij in &eacute;&eacute;n klap een <a href="https://www.youtube.com/watch?v=kxopViU98Xo">internetmeme</a> werd.</p><p>Modder Abject maakte de mod. Je kunt hem <a href="http://www.nexusmods.com/darksouls/mods/1293/?">hier</a> downloaden.</p><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/gVWGBdoINkQ" frameborder="0"></iframe><br /><br /><br /></p><h3>The Escapists 2 komt in augustus uit</h3><p>The Escapists 2 heeft een releasedatum gekregen: op 22 augustus verschijnt de game op pc, PlayStation 4 en Xbox One. Het spel gaat 19,99 euro kosten en je kunt hem alvast reserveren via <a href="http://store.steampowered.com/app/641990/The_Escapists_2/">Steam</a>. Mensen die hem reserveren ontvangen een extra gevangenis... om uit te ontsnappen.</p><p>Daar draait The Escapists (en dus het vervolg) immers om: ontsnappen uit gevangenissen. Het origineel was met miljoenen verkochte exemplaren een groot succes en dit vervolg heeft drop-in/drop-out co-op voor tot en met vier spelers, zowel online als offline. Een Switch-versie is ook in de maak, maar daar is nog geen releasedatum voor.</p><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/Uml0vz48krk" frameborder="0"></iframe><br /><br /><br /></p><h3>Lekkere nieuwe gameplay van&nbsp;Marvel vs. Capcom: Infinite</h3><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/Y3Gu7IWS7PQ" frameborder="0"></iframe><br /><br /><br /><br /></p><h3>Jason VandenBerghe van Ubisoft vertrekt naar ArenaNet</h3><p>Zegt de naam Jason VandenBerghe je iets? Misschien begint er een belletje te rinkelen als we het hebben over die bebaarde dude van Ubisoft die aan Far Cry 3 en For Honor werkte. Nou, na negen jaar werken bij Ubisoft Montreal pakt hij de biezen en gaat hij als hoofd design aan de slag bij ArenaNet, het bedrijf achter Guild Wars 2. Veel meer hebben we niet te melden, alleen dat het een fijne gast was om te interviewen als Ubisoft weer eens een nieuwe game toonde op E3. Het ga je goed, Jason!</p><p style="text-align: center;"><img src="http://cdn2.pu.nl/media/michel/jason_vandenberghe_letter_thumb_211896.jpg" width="608" height="394" /><br /><br /><br /></p><h3>Nieuwe Naruto: Ultimate Ninja Storm Trilogy-trailer</h3><p>Even kort: deze verzameling van de Ninja Storm-games komt op 25 augustus uit voor pc, Xbox One en PlayStation 4. Hier heb je een nieuwe trailer, bam!</p><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/n_jhphPkOAw" frameborder="0"></iframe><br /><br /><br /></p><h3>Eerste details en beelden Mafia 3-uitbreiding Sign of the Times&nbsp;</h3><p>Hangar 13 en 2K Games hebben informatie gegeven over de aankomende Mafia 3-uitbreiding Sign of the Times. Hierin zien we hoe Lincoln Clay het opneemt tegen een cult genaamd The Ensanglante, dat een drugs gebruikt om zijn leden te laten hallucineren. Een beetje hoe de Wacht zich nu ook voelt dus. Spelers kunnen nieuwe wapens verkrijgen, zoals een werpmes, alsmede nieuwe gameplay-opties, waaronder de mogelijkheid om tijdelijk de tijd te vertragen.&nbsp;</p><p>Er is ook een video van de uitbreiding uitgegeven waarin je wat meer kunt zien. Sign of the Times komt op 25 juli uit, maar een prijs is nog niet bekend.&nbsp;</p><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/go2AmSXy8KE" frameborder="0"></iframe><br /><br /><br /></p><h3>De High Elves in actie in spectaculaire nieuwe&nbsp;Total War: Warhammer 2-gameplay</h3><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/D-8RQCwevAk" frameborder="0"></iframe><br /><br /><br /></p><h3>De eerste volledige trailer van Shakedown: Hawaii</h3><p>Shakedown: Hawaii is de spirituele opvolger van Retro City Rampage. De game komt ergens dit jaar eerst naar Switch en 3DS en daarna ook naar PS4, Vita en pc. De eerste volledige trailer van de game is nu uitgegeven, nadat het spel eerder dit jaar al onthuld werd in een Nintendo Direct. Het komt er op neer dat je een ongelooflijke bad-ass gangster kan zijn in deze game. Helemaal prima!</p><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/j2dIJG2RjT0" frameborder="0"></iframe><br /><br /><br /></p><h3>Dino Frontier komt op 1 augustus uit voor PlayStation VR</h3><p>Bestaat deze game echt of beginnen de pijnstillers nu pas echt goed te werken bij de Wacht? Goed, mogelijkerwijs bestaat er dus een game genaamd Dino Frontier, waarin je een stadje in het wilde westen moet maken waar zowel mensen als dinosauriers kunnen leven. Dat doe je dus met de PSVR op je hoofd. Een beetje zoals de Sims dus... maar dan in het wilde westen... met dino's... in vr... ik moet even gaan liggen.</p><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/KJhHoZDfvc4" frameborder="0"></iframe><br /><br /><br /></p><h3>Tien minuten aan open wereld-gameplay in de vorm van Crackdown 3</h3><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/bvSz9AcQH1A" frameborder="0"></iframe><br /><br /><br /></p><h3>Nieuwe beelden van wilde westen-mmo Wild West Online</h3><p>En we eindigen deze Nachtwacht met beelden van Wild West Online, de aankomende mmo die zich afspeelt in het wilde westen. Wel zonder dino's dus. Prima beelden om deze lekker gevulde Nachtwacht mee af te sluiten. Een fijne woensdag beste PU-lezers! *Laat hoofd vallen op toetsenbord*l;alkj;lkajpq9020- ri2[0kfpolqwmfdl;qwdf'l;qwk 2r29m;lw</p><p style="text-align: center;"><iframe width="608" height="370" src="https://www.youtube.com/embed/6JRIUYCYEVo" frameborder="0"></iframe><br /><br /><br /><br /></p></span></div><div class='goto row'><article class='goto-next-article span4'><a href='/artikelen/nieuws/lekker-veel-destiny-2-gameplay-op-nieuwe-crucible-maps/' title='Lekker veel Destiny 2 gameplay op nieuwe Crucible-maps'><img src='http://cdn.pu.nl/thumbnails/80x80/f120a/destiny-2-cover.jpg' alt='Lekker veel Destiny 2 gameplay op nieuwe Crucible-maps' /><div class='goto-body'><h4><span>
                Volgende &gt;
              </span><br />
              Lekker veel Destiny 2 gameplay op nieuwe Crucible-maps

            </h4></div></a></article></div></div><aside class='span4'><div class='additional' data-offset-top='1600' data-spy='affix'><div class='ad rectangle' style='background:#fff;'><div class='centered'><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_TOP --><div id='div-gpt-ad-1475841144183-1' class="ad_block"><script>
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-1'); });
                          </script></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Native --><div id='div-gpt-ad-1490943344871-5' style="margin-top:10px;"><script>
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490943344871-5'); });
                          </script></div></div></div></div><div class='aside_extra'><div id='releases' class='box agenda'><h5 class='title'><span>
        PU-TV agenda
      </span></h5><div class='list'><div class='article'><article><header><h4>
                LIVE: <strong>Team Power Unlimited</strong> stream

              </h4></header><h4 class='release'>
              12
              <span></span>
              07
              
                15:00
              
            </h4><div class='clearfix'></div></article></div></div></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_BOTTOM --><div id='div-gpt-ad-1475841144183-2' class="ad_block"><script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-2'); });
  </script></div><div class='box previous' data-offset-top='200' data-spy='affix'><a href='/artikelen/nieuws/lekker-veel-destiny-2-gameplay-op-nieuwe-crucible-maps/'><div class='image'><img src='http://cdn.pu.nl/thumbnails/80x80/f120a/destiny-2-cover.jpg' alt='Lekker veel Destiny 2 gameplay op nieuwe Crucible-maps' title='Lekker veel Destiny 2 gameplay op nieuwe Crucible-maps' /></div>
        Volgende artikel:
        <br /><h3 class='title'>
          Lekker veel Destiny 2 gameplay op nieuwe Crucible-maps
        </h3><div class='readon'><span>
            Lees verder
            <i class='icon-chevron-right icon-white'></i></span></div></a></div></div></aside><div id='comments'><div class='clearfix'></div><div class='padding'><h3 class='title'><span>
    
      REACTIES (4)&nbsp;
    
  </span><span class='hidden' content='UserComments:4' itemprop='interactionCount'></span></h3><div id='comments-wrapper'><span class='loading'><script type='text/javascript'>
// <![CDATA[
      $('#comments-wrapper').load('/ajax/comments/45/71673/?next=/artikelen/nachtwacht/stranger-things-seizoen-2-komt-op-27-oktober/#comment-form');
// ]]></script></span></div></div></div></section></article></div><div class='clearfix'></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Bottom --><div id='div-gpt-ad-1475841144183-4' class="ad_block"><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-4'); });
          </script></div></div></div><nav><div class='whitebar'></div><div class='container'><div class='row'><div class='logo span4'><a class='brand' alt='Power Unlimited' href='/' title='Power Unlimited'><span></span></a></div><div class='nav-button'><i class='icon-align-justify'></i></div><div class='navigation span8'><div class='account-bar not-logged'></div><a class='nav-back' href='#'></a><div class='nav'><ul><li class='visible-tablet visible-phone'><a href='/accounts/login/'>Login</a></li><li><a class='' href='/'>Home</a></li><li><a class='selected' href='/artikelen/'>Artikelen</a></li><li><a class='' href='/media/pu-tv/'>PU-TV</a></li><li><a class='' href='/magazine/edities'>Magazine</a></li><li><a class='' href='/games/'>Games</a></li><li class='visible-phone'><a href='/games/releases/'>Releases</a></li><li class='last'><a class='' href='/community/discussions/'>Community</a></li><li class='pull-right'><form class='search' action='/zoeken/'><input id='id_q' class='search-query' placeholder='ZOEKEN...' type='text' name='q' /><span></span></form></li></ul></div></div></div></div></nav><footer class="hidden-phone"><div class="hold"><div class="container"><div class="row"><div class="span4"><div class="socialmedia box"><h5 class="title"><span>
              CONNECT MET ONS
            </span></h5><ul><li class="fb" data-social="FACEBOOK GEK!"><a href="https://www.facebook.com/PowerUnlimited" target="_blank"><span></span></a></li><li class="tw" data-social="TWEET TWEET"><a href="https://twitter.com/#!/powerunlimited" target="_blank"><span></span></a></li><li class="yt" data-social="JOEPTJOEP"><a href="http://www.youtube.com/user/PowerUnlimitedTV" target="_blank"><span></span></a></li><li class="rss" data-social="FEED ME"><a href="/feeds/all/" target="_blank"><span></span></a></li></ul></div></div><div class="newsletter span4"><div class="box"><h5 class="title"><span>
              PU NIEUWSBRIEF
            </span></h5><a class="pu-btn" href="http://go.reshift.nl/PU_Nieuwsbrief_Aanmelden" target="_blank">
            MELD JE AAN VOOR DE NIEUWSBRIEF

          </a></div></div><div class="buttons span4"><div class="box"><h5 class="title"><span></span></h5><ul><li><a class="last" href="/abonneren/">
                ABONNEREN OP DE PU
              </a></li><li><a href="/accounts/signup/">
                PU ACCOUNT AANMAKEN
              </a></li><li><a href="https://reshift.nl/onze-merken/power-unlimited/" target="_blank">
                ADVERTEREN
              </a></li></ul></div></div></div></div></div><div class="container hidden-phone"><div id="control-bottom" class="row"><div class="span12"><div class="nav"><ul><li class="visible-phone"><a href="/accounts/login/">Login</a></li><li><a class="selected" href="/">Home</a></li><li><a class="" href="/platforms/">Platforms</a></li><li><a class="" href="/artikelen/">Artikelen</a></li><li><a class="" href="/media/pu-tv/">PU-TV</a></li><li><a class="" href="/games/">Games</a></li><li class="visible-phone"><a href="/games/releases/">Releases</a></li><li class="last"><a class="" href="/community/discussions/">Community</a></li></ul></div></div></div></div><div class="sub hold"><div class="container"><div class="row"><div class="span12"><!--- powered by -->
Hosting door <a href="https://www.transip.nl/webhosting/" target="_blank">TransIP    </a><a href="https://www.transip.nl/" target="_blank"><img src="http://cdn2.pu.nl/media/misc2/transip_logo.jpg"  height="500" width="88" /></a><ul class="links"><li><a href="http://www.gamer.nl"><i class="icon-chevron-right"></i>
              Gamer.nl
            </a></li><li><a href="http://www.insidegamer.nl"><i class="icon-chevron-right"></i>
              InsideGamer
            </a></li><li><a href="https://www.arcticsecrets.nl" data-pzz="false"  alt="Game PC – Arctic Secrets" target="_blank"><i class="icon-chevron-right"></i>
              Game PC – Arctic Secrets
            </a></li><li><a href="/over-ons/"><i class="icon-chevron-right"></i>
              Over ons
            </a></li><li><a href="/contact/"><i class="icon-chevron-right"></i>
              Contact
            </a></li><li><a href="http://reshift.nl/privacy-statement/"><i class="icon-chevron-right"></i>
              Privacy
            </a></li><li><a href="/disclaimer/"><i class="icon-chevron-right"></i>
              Disclaimer
            </a></li><li class="last"><a href="http://www.reshift.nl" target="_blank"><i class="icon-chevron-right"></i>
              Reshift Digital

            </a></li></ul></div></div></div></div></footer><div data-widget="cookie-bar" style="display: none; position: fixed; top: 0; left: 0; width: 100%; z-index: 100000; background: #fff; border-bottom: 5px solid #00c35b;"><div style="width: 100%; max-width: 1010px; margin: 0 auto; padding: 10px 20px; box-sizing: border-box;"><div style="width: 100%; display: table;"><p style="float: left; width: 90%; padding-top: 10px;">
    Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. <a href="https://reshift.nl/privacy-statement/" target="_blank">Meer informatie.</a></p><div style="width: 10%; display: table-cell; vertical-align: middle;"><a href="javascript:void(0);" data-action="cookie-bar-accept" style="float: right; padding: 5px 10px; border-radius: 3px; text-align: right; display: block; background: #00d061; color: #fff; border: 2px solid #00c35b;">Akkoord</a></div></div></div></div><script src='http://cdn2.pu.nl/ae69a84ae2/static/js/js.cookie.js'></script><script src='http://cdn2.pu.nl/ae69a84ae2/static/js/cookie-bar.js'></script><script   type="text/javascript" src="http://cdn2.pu.nl/ae69a84ae2/static/js/main.js" charset="utf-8"></script><script src='http://cdn2.pu.nl/ae69a84ae2/static/js/share.js' type='text/javascript'></script><script>
      $('.account-bar').load('/ajax/account_bar?next=/artikelen/nachtwacht/stranger-things-seizoen-2-komt-op-27-oktober/');

    </script><!-- Chartbeat --><script type="text/javascript">
    var _sf_async_config={};
    _sf_async_config.uid = 33640;
    _sf_async_config.domain = "pu.nl";
    (function(){    function loadChartbeat() {    window._sf_endpt=(new Date()).getTime();    var e = document.createElement("script");    e.setAttribute("language", "javascript");    e.setAttribute("type", "text/javascript");    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script><!-- END Chartbeat --><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3SMTB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3SMTB');</script><!-- End Google Tag Manager --></body></html>