<!DOCTYPE html><html lang='nl' prefix='og: http://ogp.me/ns#' xmlns:og='http://opengraphprotocol.org/schema/' dir='ltr'><head><title>
      
  Top 50 beste racegames! (Nr. 30 t/m 21) - van Grand Prix 4 tot Carmageddon | Power Unlimited


    </title><meta charset='utf-8' /><meta content='Power Unlimited' name='title' /><meta content='We zijn over de helft van de top 50 beste racegames en we karren langzaam door tot de onbetwiste nummer één. Dit keer kunnen jullie nr. 30 t/m 21 bekijken en opnieuw l...' name='description' /><meta content='PU TV, games, game releases, game nieuws, nieuws, reviews, previews, PC, Xbox 360, PS3, Playstation 3, Playstation vita, PS4, Playstation 4, Xbox One, 3ds, Wii U' name='keywords' /><meta content='index,follow' name='robots' /><meta content='yes' name='apple-mobile-web-app-capable' /><meta content='black' name='apple-mobile-web-app-status-bar-style' /><meta content='2954121' property='twitter:account_id' /><meta content='width=device-width, initial-scale=1.0' target-densitydpi='device-dpi' user-scalable='no' name='viewport' /><meta content='Z9MGv5ZKcyBssaxYYjSaslnezmoHKQaOcdLSqlT_XvI' name='google-site-verification' /><meta content='Power Unlimited' property='og:site_name' /><meta content='Top 50 beste racegames! (Nr. 30 t/m 21) - van Grand Prix 4 tot Carmageddon' property='og:title' /><meta content='article' property='og:type' /><meta content='http://cdn.pu.nl/article/8281-destruction-derby-dos-screenshot-introduction.png' property='og:image' rel='image_src' /><meta content='http://www.pu.nl/artikelen/feature/top-50-beste-racegames-nr-30-tm-21-van-grand-prix-4-tot-carmageddon/' property='og:url' /><meta content='We zijn over de helft van de top 50 beste racegames en we karren langzaam door tot de onbetwiste nummer één. Dit keer kunnen jullie nr. 30 t/m 21 bekijken en opnieuw l...' property='og:description' /><meta content='' property='og:summary_en' /><link href='http://cdn2.pu.nl/291c347f5d/static/images/favicon.ico' rel='shortcut icon' /><!-- %link{"href":'http://fonts.googleapis.com/css?family=Dosis:400,500', "rel":'stylesheet', "type":'text/css'} --></head><link href='https://fonts.googleapis.com/css?family=Dosis' rel='stylesheet' type='text/css'><script src='http://cdn2.pu.nl/291c347f5d/static/js/modernizr.min.js'></script><script src='http://cdn2.pu.nl/291c347f5d/static/js/jquery-1.8.3.min.js'></script><script src='http://cdn2.pu.nl/291c347f5d/static/js/jquery.infinitescroll.min.js'></script><link href="http://cdn2.pu.nl/291c347f5d/static/css/main.css" rel="stylesheet" type="text/css" /><link href='http://cdn2.pu.nl/291c347f5d/static/css/share.css' type='text/css' rel='stylesheet' /><style type='text/css'>
/*<![CDATA[*/
      body {
        background-color: #000000;
      }
      #skin_container {
        position: fixed;
        margin: 0 auto;
        width: 100%;
        top: 64px;
        z-index: 0;
      }
      @media (min-width: 1026px) {
        #skin {
            background:url(http://cdn.pu.nl/skins/PU_Skin_algemeen_kaal_alt2_1.jpg) repeat top left #000000;
        }
      }

      @media (min-width: 480px) and (max-width: 1025px) {
        #skin {
            background:url(http://cdn.pu.nl/skins/PU_Skin_algemeen_kaal_alt2.jpg) repeat top left #000000;
        }
      }

      #skin {
        position: absolute;
        min-height: 1200px;
        width: 100%;
        top: 0;
        right: 0;
        cursor: pointer;
      }


/*]]>*/
</style><script>
      var grp = {        "jQuery": jQuery      };

    </script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><div id="fb-root"></div><script type="text/javascript" src="http://cdn2.pu.nl/291c347f5d/static/facebook/js/fbconnect.js"></script><script type="text/javascript">
allauth.facebook.init({ appId: '438347429538687',
  locale: 'nl_NL',
  loginOptions: {"scope": "email"},
  loginByTokenUrl: '/accounts/facebook/login/token/',
  channelUrl : 'http://www.pu.nl/accounts/facebook/channel/',
  cancelUrl: '/accounts/social/login/cancelled/',
  logoutUrl: '/accounts/logout/',
  errorUrl: '/accounts/social/login/error/',
  csrfToken: 'NOTPROVIDED' });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {      var windowWidth = window.innerWidth;      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Header', [[970, 250], [728, 90], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-0').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_TOP', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-1').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_BOTTOM', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-2').addService(googletag.pubads());            googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_ARTICLE', [[300, 250], [300, 100], [300, 50], [1, 1]], 'div-gpt-ad-1475841144183-3').addService(googletag.pubads());            googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Bottom', [[970, 250], [970, 90], [728, 90], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-4').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Native', ['fluid', [336, 200]], 'div-gpt-ad-1490943344871-5').addService(googletag.pubads());      googletag.pubads().setTargeting('Category', []).setTargeting('Articleid', []).setTargeting('Tag', []).setTargeting('Slug', []).setTargeting('Partner', []);      googletag.pubads().enableSingleRequest();      googletag.pubads().collapseEmptyDivs();              googletag.pubads().setTargeting('Category', ['feature']);                                      googletag.pubads().setTargeting('Tag',['racegames','top','driveclub','features','wouter','beste']);        googletag.pubads().setTargeting('ArticleId', ['71340']);                    googletag.pubads().setTargeting('slug', ['top-50-beste-racegames-nr-30-tm-21-van-grand-prix-4-tot-carmageddon']);      			      googletag.enableServices();      });
      </script><body class='feature article-base has-game skin' data-twttr-rendered='true'><div id="light" class="white_content" style="display:none;"><div id="light_close" class="light_close" style:"display:none;"><a href = "javascript:void(0)" onclick = "document.getElementById('light').style.display='none';document.getElementById('fade').style.display='none'">&times;</a></div><div class="iframe-container"><iframe id="magazine-iframe" src="" frameborder="0" allowfullscreen></iframe></div></div><div id="fade" class="black_overlay"></div><a class='hidden' href='https://plus.google.com/109426934202273896513' rel='publisher'></a><div id='modal-default' class='modal fade hide'><div class='modal-header'><button class='close' data-dismiss='modal' type='button' aria-hidden='true'>&times;</button></div><div class='modal-body'></div></div><div id='skin_container'><div id='skin' onclick='window.open("http://www.youtube.com/user/powerunlimitedtv?sub_confirmation=1");'></div></div><div class='wrap'><div class='container'><div class='row'><div id='messages-container' class='span12'></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Header --><div id='div-gpt-ad-1475841144183-0' class="ad_block"><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-0'); });
            </script></div><div id='subnav' class='span12 hidden-phone'><div class='padding'><h4><a href='/games/driveclub/'>
        DriveClub
      </a></h4><div class='platforms grey'>
      
        PS4
      
    </div><div class='clearfix'></div><ul class='subnav'><li><a class='' href='/games/driveclub/'>Gamepage</a></li><li><a class='' href='/games/driveclub/previews'>Preview</a></li><li><a class='' href='/games/driveclub/reviews'>Review</a></li><li><a class='' href='/games/driveclub/artikelen'>Alle Artikelen</a></li><li><a class='' href='/games/driveclub/user_artikelen'>User Artikelen</a></li><li><a class='' href='/games/driveclub/nieuws'>Nieuws</a></li><li><a class='' href='/games/driveclub/discussies'>Discussies</a></li><li><a class='' href='/games/driveclub/media'>Media</a></li></ul><div class='clearfix'></div></div></div><article class='main' itemtype='http://schema.org/Article' itemscope=''><section id='content' class='span8'><div class='padding'><header><h1><span itemprop='name'>
        Top <strong>50</strong> beste <strong>racegames</strong>! (Nr. 30 t/m 21) - van <strong>Grand Prix 4</strong> tot <strong>Carmageddon</strong>&nbsp;
      </span></h1><span style='display: none;' itemprop='mainEntityOfPage'><meta content='DriveClub' itemprop='mainEntityOfPage' /></span><span style='display: none;' itemprop='headline'>
      Top 50 beste racegames! (Nr. 30 t/m 21) - van Grand Prix 4 tot Carmageddon
    </span><span style='display: none;' itemprop='datePublished'>
      2017-05-24T15:55:00
    </span><span style='display: none;' itemprop='dateModified'>
      2017-05-24T15:49:12
    </span><span style='display: none;'><div itemscope='' itemprop='image' itemtype='http://schema.org/ImageObject'><a href='http://cdn.pu.nl/thumbnails/80x80/e55a9/8281-destruction-derby-dos-screenshot-introduction.jpg' itemprop='url'><meta content='80' itemprop='height' /><meta content='80' itemprop='width' /><img src='http://cdn.pu.nl/thumbnails/80x80/e55a9/8281-destruction-derby-dos-screenshot-introduction.jpg' itemprop='image' /></a></div></span><span style='display:none;' itemscope='' itemprop='publisher' itemtype='https://schema.org/Organization'><span itemscope='' itemprop='logo' itemtype='https://schema.org/ImageObject'><meta content='https://static.reshift.nl/458b5b4151/media/cache/4c/4d/4c4daa17326110c0410fbd14c38aa7bb.png' itemprop='url' /><meta content='420' itemprop='width' /><meta content='87' itemprop='height' /></span><meta content='pu.nl' itemprop='name' /><meta content='http://pu.nl' itemprop='url' /></span></header><div class='article-meta'><a class='site administrators bronze silver ' href='/profiles/wouter/'><img width='100' alt='Wouter' src='http://cdn.pu.nl/avatars/Wouter/resized/100/wouter_hires klein.jpg' height='100' /></a><ul><li class='type feature'><span></span>
          Feature
        </li><li class='date'>
          24
          <span></span>
          05
          <span></span>
          2017
        </li></ul><ul><li class='reactions grey'><span>
            Reacties:
            
            1
          </span></li><li class='time grey'><span>
            Geschreven om: 15:55
          </span></li><li class='author'><span></span><a href='/profiles/wouter/'><h4 itemprop='author'>
              Wouter
            </h4></a><div class='level site administrators bronze silver '>
              24
            </div></li><div class='social-media'><div class='grey'>
            Deel dit artikel
            <span class='arrow'></span></div><ul class="share-bar"><li class="share share-link-facebook"><div id="facebook-placeholder"></div><script type="text/javascript">
	$(function() {
		$("#facebook-placeholder").share({provider: 'facebook'});
	});
 </script></li><li class="share share-link-twitter"><div id="twitter-placeholder"></div><script type="text/javascript">
	$(function() {
	    $("#twitter-placeholder").share({provider: 'twitter'});
	})
 </script></li><li class="share share-link-googleplus"><!-- Place this tag where you want the +1 button to render --><g:plusone size="medium"></g:plusone><!-- Place this render call where appropriate --><script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></li></ul><div class="fb-like" data-href="http://www.pu.nl/artikelen/feature/top-50-beste-racegames-nr-30-tm-21-van-grand-prix-4-tot-carmageddon/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></ul><div class='clearfix'></div></div><div class='information'><div class='intro'>
      We zijn over de helft van de top 50 beste racegames en we karren langzaam door tot de onbetwiste nummer één. Dit keer kunnen jullie nr. 30 t/m 21 bekijken en opnieuw laten weten waar jullie het wel en niet mee eens zijn.

    </div><span itemprop='articleBody'><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_ARTICLE --><div id='div-gpt-ad-1475841144183-3' class="ad_block"><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-3'); });
        </script></div><p class="tussenkop">Het vorige deel van de top 50 gemist? Check 'em <a href="http://www.pu.nl/artikelen/feature/top-50-beste-racegames-nr-40-tm-31/" target="_blank">hier</a>!</p><h3 class="tussenkop">30. Grand Prix 4 (2002)</h3><p class="nietzetten">PLATFORMS: Windows</p><p class="tekst">Insidegamer schreef over Grand Prix 4:</p><p class="tekst">&lsquo;Net als zijn voorgangers had Grand Prix 4 weer de echte &lsquo;GP-feel&rsquo;. Daardoor konden mensen die al bekend waren met het genre er relatief gemakkelijk mee uit de voeten. Eenmaal vertrouwd met de stijl bleek pas echt de kracht van het spel. Geoff Crammond had daadwerkelijk een goede F1-simulatie gemaakt, die net zo moeilijk was als je zou verwachten; je bestuurt echt een digitale Formule 1 auto, die realistisch reageert op alles wat je doet. Te snel op het gas gaan in de bocht leid tot een spin, te dik over de curbstones gaan tot &lsquo;springerige&rsquo; reacties, enzovoorts. De wat minder ervaren coureurs kunnen echter allerlei hulpmiddelen inschakelen, zodat Grand Prix 4 zo moeilijk is als je zelf wil.&rsquo;</p><p class="nietzetten"><img src="http://cdn2.pu.nl/media/lupe/33933-grand-prix-4-windows-screenshot-ingame-shot.jpg" width="608" height="456" alt="Grand Prix" title="Grand Prix" style="display: block; margin-left: auto; margin-right: auto;" />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p><h3 class="tussenkop">29. GRiD: Autosport (2014)</h3><p class="nietzetten">PLATFORMS: Mac, PS3, Windows, Xbox 360</p><p class="tekst">Jan Johan Belderok van Power Unlimited was zeer te spreken over het derde deel in de GRiD-serie:</p><p class="tekst">&lsquo;GRID: Autosport draait om de 'Championship' waarin je in vijf klassen (Touring, Endurance, Street racen, Open Wheel en Drifting) moet laten zien wie de beste coureur ter wereld is.</p><p class="tekst">Aan alles is te merken dat deze game eindelijk weer echt om het pure racen draait. De vijf klassen zijn zo opgebouwd dat alle toffe aspecten van het racen en de daaruit voortvloeiende verschillende rijstijlen aan je worden voorgelegd. Je moet daardoor voortdurend anticiperen op de wegligging van de wagens, die per merk wagen ook nog eens van elkaar verschillen.</p><p class="tekst">Ook de handling van de wagens is weer teruggebracht naar GRiD-niveau. Dat betekent dat je weliswaar je best moet doen om je wagen optimaal op de baan te houden, maar dat de game een zekere mate van vergeeflijkheid kent. Als een malle gassen gaat echter niet. Dan lig je er in GA ook gewoon uit. Perfecte balans zeg ik.</p><p class="tekst">Die balans zie je ook terug in de A.I.; die is weer lekker agressief zonder unfair te zijn. Als je een gaatje laat vallen, vliegen de CPU's erin en ze laten je er ook niet zomaar langs. Elke CPU heeft een eigen karakter en reageert op eigen wijze op jouw acties.</p><p class="tekst">GRiD Autosport biedt het old skool racen waar ik zo van hou. Geen gelul, geen gegrind en geen getune, maar gewoon gassen, remmen, sturen en een beukje op zijn tijd. Loving it!&rsquo;</p><p class="nietzetten" style="text-align: center;"><img src="http://cdn2.pu.nl/media/lupe/hock_01_1397750837.jpg" width="608" height="342" alt="Grid" title="Grid" /><br />&nbsp; &nbsp; &nbsp; &nbsp;</p><h3 class="tussenkop">28. DriveClub (2014)</h3><p class="nietzetten">PLATFORMS: PS4</p><p class="tekst">De lancering van DriveClub was geen geslaagde te noemen, want de game had aanvankelijk zoveel problemen en niet werkende elementen, dat het een ramp noemen geen overstatement is. Het was zelfs zo erg, dat het maken van clubs van racende gamers dat in de titel wordt beloofd, niet eens werkte! Uitgever Sony en ontwikkelaar Evolution Studios revancheerden zich echter (nadat ze hun excuses meermaals hadden aangeboden) door de game na de release flink te patchen en veel updates te geven. Uiteindelijk ontwikkelde DriveClub zich alsnog tot een hele sterke racegame, compleet met een variabel weermodel en een goed werkende modus voor PlayStation VR.</p><p class="nietzetten" style="text-align: center;"><img src="http://cdn2.pu.nl/media/lupe/chev.jpg.jpg" width="608" height="342" alt="Driveclub" title="Driveclub" /><br />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p><h3 class="tussenkop">27. Blur (2010)</h3><p class="nietzetten">PLATFORMS: PS3, Windows, Xbox 360</p><p class="tekst">Je zou het op het eerste gezicht niet zeggen, maar Blur heeft enorm veel gemeen met Mario Kart. Onder het stoere uiterlijk, de echte locaties en de bestaande wagens zit namelijk verrassend genoeg een systeem van power-ups en wapens om tegenstanders van de weg te blazen. Dit resulteert in bijzonder heftige, enorm leuke potjes van race-hectiek, die in principe hetzelfde soort plezier bieden dat kart-games zoals Mario Kart, Diddy Kong Racing en Whacky Wheels in zich hebben. Alleen dan net even anders verpakt&hellip;</p><p class="nietzetten" style="text-align: center;"><img src="http://cdn2.pu.nl/media/lupe/477056-blur-windows-screenshot-i-still-have-traumas-because-i-haven.png" width="608" height="486" alt="Blur" title="Blur" /><br />&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p><h3 class="tussenkop">26. Pole Position (1982)</h3><p class="nietzetten">PLATFORMS: Atari 2600, Commodore 64, DOS, Arcade, Atari 5200</p><p class="tekst">Deze Formule 1-game is ontworpen door de maker van Pac-Man en was een enorme hit in de arcade en op de Atari 2600-console. Zoals Florian Houtkamp schreef:</p><p class="tekst">&lsquo;In Pole Position moet je een qualifying target halen en als je snel genoeg beny, mag je tegen 7 A.I. spelers op de Fuji Racetrack rijden. Pole Position is dan ook de eerste race game ooit die een qualifying lap heeft en een track die gebaseerd is op een real-life baan. De graphics waren daarnaast voor die tijd fantastisch!&rsquo;</p><p class="nietzetten"><img src="http://cdn2.pu.nl/media/lupe/55836-pole-position-atari-5200-screenshot-racing.gif" width="336" height="240" alt="Road Rash" title="Road Rash" style="display: block; margin-left: auto; margin-right: auto;" />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p><h3 class="tussenkop">25. Road Rash (1991)</h3><p class="nietzetten">PLATFORMS: Amiga, Game Boy, Game Gear, SEGA Megadrive, SEGA Master System</p><p class="tekst">In deze motorracegame zijn je tegenstanders niet bepaald vriendelijk, want ze zullen er alles aan doen om je van je rijtuig af te slaan. Road Rash draait dan ook om illegale races, waardoor je niet alleen uit moet kijken voor de knuppels, vuisten en breekijzers van concurrerende racers, maar ook voor politieagenten die zullen proberen je te arresteren. De heerlijk lompe actie van Road Rash was destijds best wel schokkend, maar tegelijkertijd ook wel een beetje grappig.</p><p class="nietzetten" style="text-align: center;"><img src="http://cdn2.pu.nl/media/lupe/classic-1991-motorcycle-racing-game-road-rash.png" width="608" height="405" alt="Road Rash" title="Road Rash" /><br />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p><h3 class="tussenkop">24. Need for Speed: Most Wanted (2005)</h3><p class="nietzetten">PLATFORMS: Gamecube, PlayStation 2, PlayStation 3, Windows, Xbox, Xbox 360</p><p class="tekst">Met Most Wanted liet de Need for Speed-serie ons proeven aan het leven van een straatracer op een bijna Hollywood-achtige manier in prachtige graphics. De game biedt een open wereld waarin je de meest waanzinnige achtervolgingen met de politie meemaakt, terwijl je jezelf omhoog werkt in de Black List van illegale racers door je auto&rsquo;s flink up te graden en te tunen. Het geheel wordt nog aangevuld met filmpjes waarin echte acteurs hard hun best doen cool te zijn en dat lukt ze ook nog, waardoor jij je stiekem een beetje een echte straatracer voelt. Het kwam echter een jaar na het tweede deel van een Need for Speed-serie die dit alles eigenlijk net even een beetje overtuigender deed, waarover later in deze lijst meer.</p><p class="nietzetten" style="text-align: center;"><img src="http://cdn2.pu.nl/media/lupe/need_for_speed_most_wanted_2005.jpg" width="608" height="342" alt="Need for Speed" title="Need for Speed" /><br />&nbsp; &nbsp;</p><h3 class="tussenkop">23. F1 2016 (2016)</h3><p class="nietzetten">PLATFORMS: Windows, Xbox One, PS4</p><p class="tekst">Joe van Burik schreef op Gamer.nl over F1 2016 het volgende:</p><p class="tekst">&lsquo;Deze realistische, maar niet ontoegankelijke semi-simulatie biedt een solide Formule 1-ervaring.&rsquo;</p><p class="nietzetten" style="text-align: center;"><img src="http://cdn2.pu.nl/media/lupe/preview_screenshot3_495105.jpg" width="608" height="342" alt="F1" title="F1" /><br />&nbsp; &nbsp; &nbsp;</p><h3 class="tussenkop">22. Destruction Derby (1995)</h3><p class="nietzetten">PLATFORMS: DOS, SEGA Saturn</p><p class="tekst">Voordat digitale auto&rsquo;s aan stukken werden gereden in games zoals FlatOut in Burnout, liet Destruction Derby alvast even zien hoe het moest. Gebaseerd op de sport &lsquo;demolition derby&rsquo;, moet je in deze destructieve titel andere auto&rsquo;s kapot rijden voor punten. Des te stijlvoller je dit doet, des te hoger je score wordt, dus is het zaak je tegenstander bijvoorbeeld 360 graden te laten draaien door de impact, maar vooral om zo snel mogelijk te gaan voordat je ze ramt!</p><p class="tekst">Grappig feitje: twee maanden voordat deze game uitkwam was de titel nog &lsquo;Demolish 'em Derby&rsquo;.</p><p class="tekst" style="text-align: center;"><o:p><img src="http://cdn2.pu.nl/media/lupe/8281-destruction-derby-dos-screenshot-introduction.jpg" width="608" height="380" alt="Derby" title="Derby" /><br />&nbsp; &nbsp; &nbsp; &nbsp;</o:p></p><h3 class="tussenkop">21. Carmageddon (1997)</h3><p class="nietzetten">PLATFORMS: DOS</p><p class="tekst">Zonder twijfel de meest controversi&euml;le game uit deze lijst, want Carmageddon heeft de wereld flink op z&rsquo;n achterste poten laten lopen! Je kunt in deze game namelijk onschuldige 2D-burgers (zelfs oma&rsquo;s) n&oacute;g platter rijden, iets wat in beeld wordt gebracht met pixelige bloedeffecten en waarvoor je vervolgens ook nog punten krijgt. Dat konden drommen van moraalridders natuurlijk moeilijk verkroppen, want zij dachten dat dit soort digitaal geweld tot &eacute;cht geweld zou aanzetten. Ofzo&hellip; Ondertussen vonden gamers het gewoon een leuke game, waarbij de bloederigheid eigenlijk alleen maar grappig is. En de race-actie bestaat uit veel meer dan alleen bejaarden met looprekjes omver rijden, want het was belangrijker om de volslagen idiote tegenstanders uit te schakelen, hun auto&rsquo;s in te nemen, deze vervolgens up te graden en zo omhoog te gaan in de ranglijst.&nbsp;</p><p class="nietzetten" style="text-align: center;"><img src="http://cdn2.pu.nl/media/lupe/134798-carmageddon-dos-screenshot-hilarious-expression-4.jpg" width="608" height="456" alt="Carmaggedon" title="Carmaggedon" /></p></span></div><div class='goto row'><article class='goto-next-article span4'><a href='/artikelen/feature/superman-in-games/' title='De geschiedenis van Superman in games'><img src='http://cdn.pu.nl/thumbnails/80x80/2d064/gamecube3.jpg' alt='De geschiedenis van Superman in games' /><div class='goto-body'><h4><span>
                Volgende &gt;
              </span><br />
              De geschiedenis van Superman in games

            </h4></div></a></article></div></div><aside class='span4'><div class='ad rectangle' style='background:#fff;'><div class='centered'><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_TOP --><div id='div-gpt-ad-1475841144183-1' class="ad_block"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-1'); });
                        </script></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Native --><div id='div-gpt-ad-1490943344871-5' style="margin-top:10px;"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490943344871-5'); });
                        </script></div></div></div><div class='gameinfo' itemtype='http://schema.org/Product' itemscope=''><span class='hidden' itemprop='name'>
      DriveClub
    </span><span class='hidden' itemprop='url'>
      http://www.pu.nl/games/driveclub/
    </span><div class='hidden' itemscope='' itemprop='aggregateRating' itemtype='http://schema.org/AggregateRating'><span itemprop='ratingValue'>
        78
      </span><span itemprop='bestRating'>100</span><span itemprop='reviewCount'>1</span></div><div class='game box'><a href='/games/driveclub/'><div class='cover'><img src='http://cdn.pu.nl/thumbnails/190/edab2/20130821074928Driveclub_box_art.jpg' alt='driveclub' itemprop='image' title='driveclub' /><span></span></div></a><div id='game-flags'><script>
            (function($){              $(function(){                $("#game-flags").load("/ajax/game_flags/driveclub/?next=");              });
            }(grp.jQuery));

          </script></div></div><div class='box pu-score visible-desktop'><h5 class='title'><span>
            PU SCORE

          </span></h5><a class='pu-btn' href='/artikelen/review/driveclub-review/'>
          LEES LAATSTE REVIEW

        </a><div class='score'>
          78
        </div><div class='clearfix'></div></div><div class='box user-score visible-desktop'><h5 class='title'><span>
            USER SCORE

          </span></h5><div class="game-rating-placeholder"><span class="loading"></span></div><script>
          (function($){            $(function(){              $(".game-rating-placeholder").load("/ajax/game_user_rating/driveclub/");            });
          }(grp.jQuery));

        </script></div><div class='summary box'><h5 class='title'><span>
            OVERZICHT

          </span></h5><div class='grey'>
            Ontwikkelaar(s)
          </div><span><h5>
              Evolution Studios

            </h5></span><div class='grey'>
            Genre
          </div><h5>
            
              
              Racing

            
          </h5><div class='grey'>
            Platform(s)
          </div><h5>
            
              PS4

            
          </h5><div class='grey'>
            Release data
          </div><h5 class='releases'><ul><li itemprop='releaseDate'>
                  
                    8 oktober 2014
                  
                  <span class='arrow'></span>
                  PS4
                </li></ul></h5><div class='clearfix'></div></div><div class='relevant box'><h5 class='title'><span>
            RELEVANTE VIDEOS
          </span></h5><a class='link' href='/games/driveclub/media'>
          CHECK
          <span>
            ALLES
          </span><span class='arrow'></span></a><div class='media'><div class='item '><a class='overlay' href='/media/video/trailer/gratis-driveclub-update-voegt-hardcore-handling-toe/'><span></span></a><img src='http://cdn.pu.nl/thumbnails/158x74/d85cc/hqdefault.jpg' /></div><div class='item last'><a class='overlay' href='/media/video/trailer/driveclub-bikes-vanaf-vandaag-te-downloaden/'><span></span></a><img src='http://cdn.pu.nl/thumbnails/158x74/fc9e4/hqdefault.jpg' /></div><div class='clearfix'></div></div></div><div class='relevant box'><h5 class='title'><span>
            RELEVANTE SCREENSHOTS
          </span></h5><a class='link' href='/games/driveclub/media'>
          CHECK
          <span>
            ALLES
          </span></a><div class='media'><div class='item '><a href='/media/gallery/gallery/driveclub-screens-showen-alles/'><img src='http://cdn.pu.nl/thumbnails/160x76/5f7f1/Driveclub-7.jpg' /></a></div><div class='item last'><a href='/media/gallery/gallery/driveclub-screens-showen-alles/'><img src='http://cdn.pu.nl/thumbnails/160x76/910da/Driveclub-8.jpg' /></a></div><div class='clearfix'></div></div></div></div><div class='aside_extra'><div class='tag-cloud box'><h5 class='title'><span>
          TAGS
        </span></h5><ul><li class='tag'><a class='pu-btn' href='/tag/racegames/'>
              racegames
            </a></li><li class='tag'><a class='pu-btn' href='/tag/top/'>
              top
            </a></li><li class='tag'><a class='pu-btn' href='/tag/DriveClub/'>
              driveclub
            </a></li><li class='tag'><a class='pu-btn' href='/tag/features/'>
              features
            </a></li><li class='tag'><a class='pu-btn' href='/tag/wouter/'>
              wouter
            </a></li><li class='tag'><a class='pu-btn' href='/tag/beste/'>
              beste
            </a></li></ul><div class='clearfix'></div></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_BOTTOM --><div id='div-gpt-ad-1475841144183-2' class="ad_block"><script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-2'); });
  </script></div><div class='box previous' data-offset-top='200' data-spy='affix'><a href='/artikelen/feature/superman-in-games/'><div class='image'><img src='http://cdn.pu.nl/thumbnails/80x80/2d064/gamecube3.jpg' alt='De geschiedenis van Superman in games' title='De geschiedenis van Superman in games' /></div>
        Volgende artikel:
        <br /><h3 class='title'>
          De geschiedenis van Superman in games
        </h3><div class='readon'><span>
            Lees verder
            <i class='icon-chevron-right icon-white'></i></span></div></a></div></div></aside><div id='comments'><div class='clearfix'></div><div class='padding'><h3 class='title'><span>
    
      REACTIES (1)&nbsp;
    
  </span><span class='hidden' content='UserComments:1' itemprop='interactionCount'></span></h3><div id='comments-wrapper'><span class='loading'><script type='text/javascript'>
// <![CDATA[
      $('#comments-wrapper').load('/ajax/comments/45/71340/?next=/artikelen/feature/top-50-beste-racegames-nr-30-tm-21-van-grand-prix-4-tot-carmageddon/#comment-form');
// ]]></script></span></div></div></div></section></article></div><div class='clearfix'></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Bottom --><div id='div-gpt-ad-1475841144183-4' class="ad_block"><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-4'); });
          </script></div></div></div><nav><div class='whitebar'></div><div class='container'><div class='row'><div class='logo span4'><a class='brand' alt='Power Unlimited' href='/' title='Power Unlimited'><span></span></a></div><div class='nav-button'><i class='icon-align-justify'></i></div><div class='navigation span8'><div class='account-bar not-logged'></div><a class='nav-back' href='#'></a><div class='nav'><ul><li class='visible-tablet visible-phone'><a href='/accounts/login/'>Login</a></li><li><a class='' href='/'>Home</a></li><li><a class='selected' href='/artikelen/'>Artikelen</a></li><li><a class='' href='/media/pu-tv/'>PU-TV</a></li><li><a class='' href='/magazine/edities'>Magazine</a></li><li><a class='' href='/games/'>Games</a></li><li class='visible-phone'><a href='/games/releases/'>Releases</a></li><li class='last'><a class='' href='/community/discussions/'>Community</a></li><li class='pull-right'><form class='search' action='/zoeken/'><input id='id_q' class='search-query' placeholder='ZOEKEN...' type='text' name='q' /><span></span></form></li></ul></div></div></div></div></nav><footer class="hidden-phone"><div class="hold"><div class="container"><div class="row"><div class="span4"><div class="socialmedia box"><h5 class="title"><span>
              CONNECT MET ONS
            </span></h5><ul><li class="fb" data-social="FACEBOOK GEK!"><a href="https://www.facebook.com/PowerUnlimited" target="_blank"><span></span></a></li><li class="tw" data-social="TWEET TWEET"><a href="https://twitter.com/#!/powerunlimited" target="_blank"><span></span></a></li><li class="yt" data-social="JOEPTJOEP"><a href="http://www.youtube.com/user/PowerUnlimitedTV" target="_blank"><span></span></a></li><li class="rss" data-social="FEED ME"><a href="/feeds/all/" target="_blank"><span></span></a></li></ul></div></div><div class="newsletter span4"><div class="box"><h5 class="title"><span>
              PU NIEUWSBRIEF
            </span></h5><a class="pu-btn" href="http://go.reshift.nl/PU_Nieuwsbrief_Aanmelden" target="_blank">
            MELD JE AAN VOOR DE NIEUWSBRIEF

          </a></div></div><div class="buttons span4"><div class="box"><h5 class="title"><span></span></h5><ul><li><a class="last" href="/abonneren/">
                ABONNEREN OP DE PU
              </a></li><li><a href="/accounts/signup/">
                PU ACCOUNT AANMAKEN
              </a></li><li><a href="https://reshift.nl/onze-merken/power-unlimited/" target="_blank">
                ADVERTEREN
              </a></li></ul></div></div></div></div></div><div class="container hidden-phone"><div id="control-bottom" class="row"><div class="span12"><div class="nav"><ul><li class="visible-phone"><a href="/accounts/login/">Login</a></li><li><a class="selected" href="/">Home</a></li><li><a class="" href="/platforms/">Platforms</a></li><li><a class="" href="/artikelen/">Artikelen</a></li><li><a class="" href="/media/pu-tv/">PU-TV</a></li><li><a class="" href="/games/">Games</a></li><li class="visible-phone"><a href="/games/releases/">Releases</a></li><li class="last"><a class="" href="/community/discussions/">Community</a></li></ul></div></div></div></div><div class="sub hold"><div class="container"><div class="row"><div class="span12"><!--- powered by -->
Hosting door <a href="https://www.transip.nl/webhosting/" target="_blank">TransIP    </a><a href="https://www.transip.nl/" target="_blank"><img src="http://cdn2.pu.nl/media/misc2/transip_logo.jpg"  height="500" width="88" /></a><ul class="links"><li><a href="http://www.gamer.nl"><i class="icon-chevron-right"></i>
              Gamer.nl
            </a></li><li><a href="http://www.insidegamer.nl"><i class="icon-chevron-right"></i>
              InsideGamer
            </a></li><li><a href="https://www.arcticsecrets.nl" data-pzz="false"  alt="Game PC – Arctic Secrets" target="_blank"><i class="icon-chevron-right"></i>
              Game PC – Arctic Secrets
            </a></li><li><a href="/over-ons/"><i class="icon-chevron-right"></i>
              Over ons
            </a></li><li><a href="/contact/"><i class="icon-chevron-right"></i>
              Contact
            </a></li><li><a href="http://reshift.nl/privacy-statement/"><i class="icon-chevron-right"></i>
              Privacy
            </a></li><li><a href="/disclaimer/"><i class="icon-chevron-right"></i>
              Disclaimer
            </a></li><li class="last"><a href="http://www.reshift.nl" target="_blank"><i class="icon-chevron-right"></i>
              Reshift Digital

            </a></li></ul></div></div></div></div></footer><div data-widget="cookie-bar" style="display: none; position: fixed; top: 0; left: 0; width: 100%; z-index: 100000; background: #fff; border-bottom: 5px solid #00c35b;"><div style="width: 100%; max-width: 1010px; margin: 0 auto; padding: 10px 20px; box-sizing: border-box;"><div style="width: 100%; display: table;"><p style="float: left; width: 90%; padding-top: 10px;">
    Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. <a href="https://reshift.nl/privacy-statement/" target="_blank">Meer informatie.</a></p><div style="width: 10%; display: table-cell; vertical-align: middle;"><a href="javascript:void(0);" data-action="cookie-bar-accept" style="float: right; padding: 5px 10px; border-radius: 3px; text-align: right; display: block; background: #00d061; color: #fff; border: 2px solid #00c35b;">Akkoord</a></div></div></div></div><script src='http://cdn2.pu.nl/291c347f5d/static/js/js.cookie.js'></script><script src='http://cdn2.pu.nl/291c347f5d/static/js/cookie-bar.js'></script><script   type="text/javascript" src="http://cdn2.pu.nl/291c347f5d/static/js/main.js" charset="utf-8"></script><script src='http://cdn2.pu.nl/291c347f5d/static/js/share.js' type='text/javascript'></script><script>
      $('.account-bar').load('/ajax/account_bar?next=/artikelen/feature/top-50-beste-racegames-nr-30-tm-21-van-grand-prix-4-tot-carmageddon/');

    </script><!-- Chartbeat --><script type="text/javascript">
    var _sf_async_config={};
    _sf_async_config.uid = 33640;
    _sf_async_config.domain = "pu.nl";
    (function(){    function loadChartbeat() {    window._sf_endpt=(new Date()).getTime();    var e = document.createElement("script");    e.setAttribute("language", "javascript");    e.setAttribute("type", "text/javascript");    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script><!-- END Chartbeat --><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3SMTB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3SMTB');</script><!-- End Google Tag Manager --></body></html>