<!DOCTYPE html><html lang='nl' prefix='og: http://ogp.me/ns#' xmlns:og='http://opengraphprotocol.org/schema/' dir='ltr'><head><title>
      
  Nananana Batman, Deus Ex en seizoen 1 van Hitman - de Dealderdag | Power Unlimited


    </title><meta charset='utf-8' /><meta content='Power Unlimited' name='title' /><meta content='Een nieuwe donderdag, een nieuwe Dealderdag! Deze week zijn voor de  PC zo'n beetje alle Batman games in de aanbieding. Op Xbox kun je seizoen 1 van Hitman lekker goed...' name='description' /><meta content='PU TV, games, game releases, game nieuws, nieuws, reviews, previews, PC, Xbox 360, PS3, Playstation 3, Playstation vita, PS4, Playstation 4, Xbox One, 3ds, Wii U' name='keywords' /><meta content='index,follow' name='robots' /><meta content='yes' name='apple-mobile-web-app-capable' /><meta content='black' name='apple-mobile-web-app-status-bar-style' /><meta content='2954121' property='twitter:account_id' /><meta content='width=device-width, initial-scale=1.0' target-densitydpi='device-dpi' user-scalable='no' name='viewport' /><meta content='Z9MGv5ZKcyBssaxYYjSaslnezmoHKQaOcdLSqlT_XvI' name='google-site-verification' /><meta content='Power Unlimited' property='og:site_name' /><meta content='Nananana Batman, Deus Ex en seizoen 1 van Hitman - de Dealderdag' property='og:title' /><meta content='article' property='og:type' /><meta content='http://cdn.pu.nl/article/Slider-arkhamorigins.png' property='og:image' rel='image_src' /><meta content='http://www.pu.nl/artikelen/feature/nananana-batman-deus-ex-en-seizoen-1-van-hitman-de-dealderdag/' property='og:url' /><meta content='Een nieuwe donderdag, een nieuwe Dealderdag! Deze week zijn voor de  PC zo'n beetje alle Batman games in de aanbieding. Op Xbox kun je seizoen 1 van Hitman lekker goed...' property='og:description' /><meta content='' property='og:summary_en' /><link href='http://cdn2.pu.nl/ae69a84ae2/static/images/favicon.ico' rel='shortcut icon' /><!-- %link{"href":'http://fonts.googleapis.com/css?family=Dosis:400,500', "rel":'stylesheet', "type":'text/css'} --></head><link href='https://fonts.googleapis.com/css?family=Dosis' rel='stylesheet' type='text/css'><script src='http://cdn2.pu.nl/ae69a84ae2/static/js/modernizr.min.js'></script><script src='http://cdn2.pu.nl/ae69a84ae2/static/js/jquery-1.8.3.min.js'></script><script src='http://cdn2.pu.nl/ae69a84ae2/static/js/jquery.infinitescroll.min.js'></script><link href="http://cdn2.pu.nl/ae69a84ae2/static/css/main.css" rel="stylesheet" type="text/css" /><link href='http://cdn2.pu.nl/ae69a84ae2/static/css/share.css' type='text/css' rel='stylesheet' /><style type='text/css'>
/*<![CDATA[*/
      body {
        background-color: #000000;
      }
      #skin_container {
        position: fixed;
        margin: 0 auto;
        width: 100%;
        top: 64px;
        z-index: 0;
      }
      @media (min-width: 1026px) {
        #skin {
            background:url(http://cdn.pu.nl/skins/PU_Skin_algemeen_kaal_alt2_1.jpg) repeat top left #000000;
        }
      }

      @media (min-width: 480px) and (max-width: 1025px) {
        #skin {
            background:url(http://cdn.pu.nl/skins/PU_Skin_algemeen_kaal_alt2.jpg) repeat top left #000000;
        }
      }

      #skin {
        position: absolute;
        min-height: 1200px;
        width: 100%;
        top: 0;
        right: 0;
        cursor: pointer;
      }


/*]]>*/
</style><script>
      var grp = {        "jQuery": jQuery      };

    </script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><div id="fb-root"></div><script type="text/javascript" src="http://cdn2.pu.nl/ae69a84ae2/static/facebook/js/fbconnect.js"></script><script type="text/javascript">
allauth.facebook.init({ appId: '438347429538687',
  locale: 'nl_NL',
  loginOptions: {"scope": "email"},
  loginByTokenUrl: '/accounts/facebook/login/token/',
  channelUrl : 'http://www.pu.nl/accounts/facebook/channel/',
  cancelUrl: '/accounts/social/login/cancelled/',
  logoutUrl: '/accounts/logout/',
  errorUrl: '/accounts/social/login/error/',
  csrfToken: 'NOTPROVIDED' });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {      var windowWidth = window.innerWidth;      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Header', [[970, 250], [728, 90], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-0').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_TOP', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-1').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_BOTTOM', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-2').addService(googletag.pubads());            googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_ARTICLE', [[300, 250], [300, 100], [300, 50], [1, 1]], 'div-gpt-ad-1475841144183-3').addService(googletag.pubads());            googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Bottom', [[970, 250], [970, 90], [728, 90], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-4').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Native', ['fluid', [336, 200]], 'div-gpt-ad-1490943344871-5').addService(googletag.pubads());      googletag.pubads().setTargeting('Category', []).setTargeting('Articleid', []).setTargeting('Tag', []).setTargeting('Slug', []).setTargeting('Partner', []);      googletag.pubads().enableSingleRequest();      googletag.pubads().collapseEmptyDivs();              googletag.pubads().setTargeting('Category', ['feature']);                                      googletag.pubads().setTargeting('Tag',['destiny','injustice:godsamongstus','kingdomsofamalur:reckoning','batman:arkhamcity','batmanarkhamcity','batman:arkhamasylum','thedivision','deusexmankinddivided','farcryprimal']);        googletag.pubads().setTargeting('ArticleId', ['71838']);                    googletag.pubads().setTargeting('slug', ['nananana-batman-deus-ex-en-seizoen-1-van-hitman-de-dealderdag']);      			      googletag.enableServices();      });
      </script><body class='feature article-base  skin' data-twttr-rendered='true'><div id="light" class="white_content" style="display:none;"><div id="light_close" class="light_close" style:"display:none;"><a href = "javascript:void(0)" onclick = "document.getElementById('light').style.display='none';document.getElementById('fade').style.display='none'">&times;</a></div><div class="iframe-container"><iframe id="magazine-iframe" src="" frameborder="0" allowfullscreen></iframe></div></div><div id="fade" class="black_overlay"></div><a class='hidden' href='https://plus.google.com/109426934202273896513' rel='publisher'></a><div id='modal-default' class='modal fade hide'><div class='modal-header'><button class='close' data-dismiss='modal' type='button' aria-hidden='true'>&times;</button></div><div class='modal-body'></div></div><div id='skin_container'><div id='skin' onclick='window.open("http://www.youtube.com/user/powerunlimitedtv?sub_confirmation=1");'></div></div><div class='wrap'><div class='container'><div class='row'><div id='messages-container' class='span12'></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Header --><div id='div-gpt-ad-1475841144183-0' class="ad_block"><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-0'); });
            </script></div><div id='subnav' class='span12 hidden-phone'><div class='padding'><h4>
      ARTIKELEN
    </h4><div class='clearfix'></div><ul><li><a class='' href='/artikelen/'>Alles</a></li><li><a class='' href='/artikelen/preview/'>Previews</a></li><li><a class='' href='/artikelen/review/'>Reviews</a></li><li><a class='' href='/artikelen/nachtwacht/'>Nachtwacht</a></li><li><a class='' href='/artikelen/nieuws/'>Nieuws</a></li><li><a class='' href='/artikelen/blog/'>Blogs</a></li><li><a class='' href='/artikelen/feature/'>Features</a></li><li><a class='' href='/artikelen/prijsvraag/'>Prijsvragen</a></li><li><a class='' href='/artikelen/user/'>User content</a></li></ul><div class='clearfix'></div></div></div><article class='main' itemtype='http://schema.org/Article' itemscope=''><section id='content' class='span8'><div class='padding'><header><h1><span itemprop='name'>
        Nananana <strong>Batman</strong>, <strong>Deus Ex Mankind Divided</strong> en seizoen 1 van <strong>Hitman</strong> - de Dealderdag&nbsp;
      </span></h1><span style='display: none;' itemprop='mainEntityOfPage'><meta content='Nananana Batman, Deus Ex en seizoen 1 van Hitman - de Dealderdag' itemprop='mainEntityOfPage' /></span><span style='display: none;' itemprop='headline'>
      Nananana Batman, Deus Ex en seizoen 1 van Hitman - de Dealderdag
    </span><span style='display: none;' itemprop='datePublished'>
      2017-08-10T11:19:37
    </span><span style='display: none;' itemprop='dateModified'>
      2017-08-10T12:50:42
    </span><span style='display: none;'><div itemscope='' itemprop='image' itemtype='http://schema.org/ImageObject'><a href='http://cdn.pu.nl/thumbnails/80x80/0ed19/Slider-arkhamorigins.jpg' itemprop='url'><meta content='80' itemprop='height' /><meta content='80' itemprop='width' /><img src='http://cdn.pu.nl/thumbnails/80x80/0ed19/Slider-arkhamorigins.jpg' itemprop='image' /></a></div></span><span style='display:none;' itemscope='' itemprop='publisher' itemtype='https://schema.org/Organization'><span itemscope='' itemprop='logo' itemtype='https://schema.org/ImageObject'><meta content='https://static.reshift.nl/458b5b4151/media/cache/4c/4d/4c4daa17326110c0410fbd14c38aa7bb.png' itemprop='url' /><meta content='420' itemprop='width' /><meta content='87' itemprop='height' /></span><meta content='pu.nl' itemprop='name' /><meta content='http://pu.nl' itemprop='url' /></span></header><div class='article-meta'><a class='editors ' href='/profiles/tingle/'><img width='100' alt='Tingle' src='http://cdn.pu.nl/avatars/Tingle/resized/100/tingleman.png' height='100' /></a><ul><li class='type feature'><span></span>
          Feature
        </li><li class='date'>
          10
          <span></span>
          08
          <span></span>
          2017
        </li></ul><ul><li class='reactions grey'><span>
            Reacties:
            
            5
          </span></li><li class='time grey'><span>
            Geschreven om: 11:19
          </span></li><li class='author'><span></span><a href='/profiles/tingle/'><h4 itemprop='author'>
              Tingle
            </h4></a><div class='level editors '>
              5
            </div></li><div class='social-media'><div class='grey'>
            Deel dit artikel
            <span class='arrow'></span></div><ul class="share-bar"><li class="share share-link-facebook"><div id="facebook-placeholder"></div><script type="text/javascript">
	$(function() {
		$("#facebook-placeholder").share({provider: 'facebook'});
	});
 </script></li><li class="share share-link-twitter"><div id="twitter-placeholder"></div><script type="text/javascript">
	$(function() {
	    $("#twitter-placeholder").share({provider: 'twitter'});
	})
 </script></li><li class="share share-link-googleplus"><!-- Place this tag where you want the +1 button to render --><g:plusone size="medium"></g:plusone><!-- Place this render call where appropriate --><script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></li></ul><div class="fb-like" data-href="http://www.pu.nl/artikelen/feature/nananana-batman-deus-ex-en-seizoen-1-van-hitman-de-dealderdag/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></ul><div class='clearfix'></div></div><div class='information'><div class='intro'>
      Een nieuwe donderdag, een nieuwe Dealderdag! Deze week zijn voor de  PC zo'n beetje alle Batman games in de aanbieding. Op Xbox kun je seizoen 1 van Hitman lekker goedkoop scoren en PS4-fanaten hebben een koopje met Deus Ex: Mankind Divided Collector's Editon. 

    </div><span itemprop='articleBody'><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_ARTICLE --><div id='div-gpt-ad-1475841144183-3' class="ad_block"><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-3'); });
        </script></div><p><b><br /></b>Wederom bedanken wij <a href="https://www.budgetgaming.nl/" target="_blank">Budgetgaming</a> voor het in elkaar flansen van deze lijst!</p><h1><b>PC Games</b></h1><p>Injustice van &euro; 19,99, voor <a href="http://store.steampowered.com/app/242700/Injustice_Gods_Among_Us_Ultimate_Edition/?snr=1_7_7_204_150_1" target="_blank">&euro; 4,99</a></p><p>Layers of Fear van &euro; 19,99, voor <a href="http://store.steampowered.com/app/391720/Layers_of_Fear/?snr=1_7_7_204_150_1" target="_blank">&euro; 4,99</a></p><p>Scribblenauts Unmasked: A DC Comic Adventure van &euro; 19,99, voor <a href="http://store.steampowered.com/app/249870/Scribblenauts_Unmasked_A_DC_Comics_Adventure/?snr=1_7_7_204_150_2" target="_blank">&euro; 5,00</a></p><p>Kingdoms of Amalur Reckoning van &euro; 19,99, voor <a href="http://store.steampowered.com/app/102500/Kingdoms_of_Amalur_Reckoning/?snr=1_7_7_204_150_1" target="_blank">&euro; 4,99</a></p><p>Kingdoms of Amalur Reckoning &ndash; Teeth of Naros van &euro; 39,99, voor <a href="http://store.steampowered.com/app/102511/Kingdoms_of_Amalur_Reckoning__Teeth_of_Naros/?snr=1_7_7_204_150_1" target="_blank">&euro; 7,99</a></p><p>Kingdoms of Amalur Reckoning &ndash; Legend of Dead Kel van &euro; 39,99, voor <a href="http://store.steampowered.com/app/102510/Kingdoms_of_Amalur_Reckoning__Legend_of_Dead_Kel/?snr=1_7_7_204_150_1" target="_blank">&euro; 7,99</a></p><p></p><p>Batman Arkham Asylum GOTY van &euro; 19,99, voor <a href="http://store.steampowered.com/app/35140/Batman_Arkham_Asylum_Game_of_the_Year_Edition/?snr=1_7_7_204_150_1" target="_blank">&euro; 4,99</a></p><p>Batman Arkham City GOTY van &euro; 19,99, voor <a href="http://store.steampowered.com/app/200260/Batman_Arkham_City__Game_of_the_Year_Edition/?snr=1_7_7_204_150_1" target="_blank">&euro; 4,99</a></p><p>Batman Arkham Origins van &euro; 19,99, voor&nbsp;<a href="http://store.steampowered.com/app/209000/Batman_Arkham_Origins/?snr=1_7_7_204_150_1" target="_blank">&euro;&nbsp;4,99</a></p><p>Batman Arkham Knight van &euro; 19,99, voor <a href="http://store.steampowered.com/app/208650/Batman_Arkham_Knight/?snr=1_7_7_204_150_1" target="_blank">&euro; 7,99</a></p><p>Batman Arkham Knight Season Pass van &euro; 19,99, voor <a href="http://store.steampowered.com/app/367480/Batman_Arkham_Knight_Season_Pass/?snr=1_7_7_204_150_1" target="_blank">&euro; 7,99</a></p><p>Batman Telltale Series van &euro;&nbsp;22,99, voor&nbsp;<a href="http://store.steampowered.com/app/498240/Batman__The_Telltale_Series/?snr=1_7_7_204_150_1" target="_blank">&euro; 5,75</a></p><p style="text-align: center;"><img src="http://cdn2.pu.nl/media/dennis/ark_man_asylumbatsjokergordon.jpg" width="608" height="341" alt="biediebiediebiedie" title="biediebiediebiedie" /></p><p>LEGO Batman van &euro; 19,99, voor <a href="http://store.steampowered.com/app/21000/LEGO_Batman/?snr=1_7_7_204_150_2" target="_blank">&euro; 4,99</a></p><p>LEGO Batman 2 van &euro; 19,99, voor <a href="http://store.steampowered.com/app/213330/LEGO_Batman_2_DC_Super_Heroes/?snr=1_7_7_204_150_2" target="_blank">&euro; 4,99</a></p><p>LEGO Batman 3 van &euro; 29,99, voor <a href="http://store.steampowered.com/app/313690/LEGO_Batman3_Beyond_Gotham/?snr=1_7_7_204_150_2" target="_blank">&euro; 7,49</a></p><p></p><p>NBA 2K17 van &euro; 49,99, voor <a href="http://store.steampowered.com/app/385760/NBA_2K17/?snr=1_7_7_204_150_1" target="_blank">&euro;&nbsp;12,49</a></p><p>Rez Infinite van &euro; 24,99, voor <a href="http://store.steampowered.com/app/636450/Rez_Infinite/?snr=1_7_7_204_150_1" target="_blank">&euro; 19,99</a> (net nieuw)</p><p></p><p>The Hunter: Call of the Wild van &euro; 29,99, voor <a href="http://store.steampowered.com/app/518790/theHunter_Call_of_the_Wild/?snr=1_7_7_204_150_1" target="_blank">&euro; 19,99<br /></a></p><h1><b>Multi</b></h1><p>Gioteck FL-200 Stereo Headset Zwart (PS4/XboxOne/PC) van&nbsp;&euro; 64,99, voor <a href="https://www.budgetgaming.nl/game-profile/gioteck+fl-200+stereo+headset+zwart+(ps401111xboxone01111pc)_pc.html" target="_blank">&euro;&nbsp;25,94<br /></a></p><h1><b>PS4</b></h1><p style="text-align: center;"><b><img src="http://cdn2.pu.nl/media/dennis/surge-1-1471611241417_1280w.jpg" width="608" height="342" alt="lol" title="lol" /></b></p><p>Far Cry Primal <a href="https://www.budgetgaming.nl/game-profile/far+cry:+primal_ps4.html" target="_blank">&euro;&nbsp;19,49</a></p><p>LEGO Star Wars: The Force Awakens&nbsp;<a href="https://www.budgetgaming.nl/game-profile/lego+star+wars:+the+force+awakens+_ps4.html" target="_blank">&euro;&nbsp;19,50</a></p><p>Prey <a href="https://www.budgetgaming.nl/game-profile/prey+_ps4.html" target="_blank">&euro; 26,99</a></p><p>Metal Gear Solid V: The Definitive Experience van &euro; 29,99, voor <a href="https://www.budgetgaming.nl/game-profile/metal+gear+solid+v:+the+definitive+experience_ps4.html" target="_blank">&euro; 23,99</a></p><p>Tales of Berseria<a href="https://www.budgetgaming.nl/game-profile/tales+of+berseria_ps4.html" target="_blank"> &euro; 27,99</a></p><p>Destiny the Collection van &euro; 45,99, voor <a href="https://www.budgetgaming.nl/game-profile/destiny:+the+collection_ps4.html" target="_blank">&euro; 29,94</a></p><p>Dragon Quest Heroes 2 Explorer's Edition van &euro;&nbsp;44,00, voor <a href="https://www.budgetgaming.nl/game-profile/dragon+quest+heroes+2+explorer04896s+edition_ps4.html" target="_blank">&euro; 29,99</a></p><p>The Surge van &euro; 44,99, voor <a href="https://www.budgetgaming.nl/game-profile/the+surge_ps4.html" target="_blank">&euro; 33,99</a></p><p>Final Fantasy XII: Zodiac Age van &euro; 48,29, voor <a href="https://www.budgetgaming.nl/game-profile/final+fantasy+xii:+zodiac+age_ps4.html" target="_blank">&euro; 34,90</a></p><p></p><p>Deus Ex: Mankind Divided Collector's Edition van &euro; 85,00, voor <a href="https://www.budgetgaming.nl/game-profile/deus+ex:+mankind+divided+collectors+edition_ps4.html" target="_blank">&euro;&nbsp;49,95</a></p><p>Homefront: The Revolution Goliath Edition (incl. drone) van &euro; 136,99, voor <a href="https://www.budgetgaming.nl/game-profile/homefront:+the+revolution+goliath+edition_ps4.html" target="_blank">&euro;&nbsp;49,95<br /><br /></a></p><h1><b>Xbox One</b></h1><p>Digitaal via Xbox Live:</p><p>Hitman &ndash; Summer Bonus Episode* Add-On 60% korting, nu <a href="https://www.microsoft.com/nl-nl/store/p/hitman-zomerbonusepisode/c37rddntd3jl" target="_blank">&euro; 4,00</a>&nbsp;(voor mensen met Xbox Live Gold)</p><p>HITMAN &ndash; The Complete First Season* 60% korting, nu <a href="https://www.microsoft.com/nl-nl/store/p/hitman-the-complete-first-season/bvnhhm75c2m5" target="_blank">&euro; 24,00</a>&nbsp;(voor mensen met Xbox Live Gold)</p><p style="text-align: center;"><img src="http://cdn2.pu.nl/media/dennis/hitmanescal610.jpg" width="608" height="342" alt="kale knakker" title="kale knakker" /><br />&nbsp;</p><p><strong>Fysiek:</strong></p><p>Tom Clancy's The Division <a href="https://www.budgetgaming.nl/game-profile/tom+clancy04896s+the+division_xboxone.html" target="_blank">&euro; 13,75</a></p><p>Sebastien Loeb Rally Evo <a href="https://www.budgetgaming.nl/game-profile/sebastien+loeb+rally+evo_xboxone.html" target="_blank">&euro; 15,99</a></p><p>Far Cry Primal <a href="https://www.budgetgaming.nl/game-profile/far+cry:+primal_xboxone.html" target="_blank">&euro;&nbsp;19,49</a></p><p>Gears of War 4 <a href="https://www.budgetgaming.nl/game-profile/gears+of+war+4_xboxone.html" target="_blank">&euro;&nbsp;19,95</a></p><p>Forza Motorsport 6 van &euro; 39,99, voor <a href="https://www.budgetgaming.nl/game-profile/forza+motorsport+6_xboxone.html" target="_blank">&euro; 29,99</a></p><p>Deus Ex: Mankind Divided Collectors Edition van &euro; 85,00, voor <a href="https://www.budgetgaming.nl/game-profile/deus+ex:+mankind+divided+collectors+edition_xboxone.html" target="_blank">&euro;&nbsp;49,95</a></p><p><b>Limited edition 3DS vanaf nu te reserveren:</b><br /> New Nintendo 3DS XL Samus Edition vanaf <a href="https://www.budgetgaming.nl/game-profile/new+nintendo+3ds+xl+samus+edition_3ds.html" target="_blank">&euro;&nbsp;209</a>,-</p><p style="text-align: center;"><img src="http://cdn2.pu.nl/media/dennis/samus-edition-new-nintendo-3ds-xl.png" width="608" height="304" alt="Is mooie ding" title="Is mooie ding" /></p></span></div><div class='goto row'><article class='goto-next-article span4'><a href='/artikelen/nieuws/info-over-de-campaign-van-call-of-duty-ww2/' title='Info over de campaign van Call of Duty: WW2'><img src='http://cdn.pu.nl/thumbnails/80x80/1f32d/wwii-fb-eyes-logo-pic.jpg' alt='Info over de campaign van Call of Duty: WW2' /><div class='goto-body'><h4><span>
                Volgende &gt;
              </span><br />
              Info over de campaign van Call of Duty: WW2

            </h4></div></a></article></div></div><aside class='span4'><div class='additional' data-offset-top='1600' data-spy='affix'><div class='ad rectangle' style='background:#fff;'><div class='centered'><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_TOP --><div id='div-gpt-ad-1475841144183-1' class="ad_block"><script>
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-1'); });
                          </script></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Native --><div id='div-gpt-ad-1490943344871-5' style="margin-top:10px;"><script>
                          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490943344871-5'); });
                          </script></div></div></div></div><div class='aside_extra'><div class='tag-cloud box'><h5 class='title'><span>
          TAGS
        </span></h5><ul><li class='tag'><a class='pu-btn' href='/tag/destiny/'>
              destiny
            </a></li><li class='tag'><a class='pu-btn' href='/tag/injusticegodsamongstus/'>
              injustice:godsamongstus
            </a></li><li class='tag'><a class='pu-btn' href='/tag/kingdomsofamalurreckoning/'>
              kingdomsofamalur:reckoning
            </a></li><li class='tag'><a class='pu-btn' href='/tag/batmanarkhamcity/'>
              batman:arkhamcity
            </a></li><li class='tag'><a class='pu-btn' href='/tag/batmanarkhamcity_1/'>
              batmanarkhamcity
            </a></li><li class='tag'><a class='pu-btn' href='/tag/batmanarkhamasylum/'>
              batman:arkhamasylum
            </a></li><li class='tag'><a class='pu-btn' href='/tag/thedivision/'>
              thedivision
            </a></li><li class='tag'><a class='pu-btn' href='/tag/deusexmankinddivided/'>
              deusexmankinddivided
            </a></li><li class='tag'><a class='pu-btn' href='/tag/farcryprimal/'>
              farcryprimal
            </a></li></ul><div class='clearfix'></div></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_BOTTOM --><div id='div-gpt-ad-1475841144183-2' class="ad_block"><script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-2'); });
  </script></div><div class='box previous' data-offset-top='200' data-spy='affix'><a href='/artikelen/nieuws/info-over-de-campaign-van-call-of-duty-ww2/'><div class='image'><img src='http://cdn.pu.nl/thumbnails/80x80/1f32d/wwii-fb-eyes-logo-pic.jpg' alt='Info over de campaign van Call of Duty: WW2' title='Info over de campaign van Call of Duty: WW2' /></div>
        Volgende artikel:
        <br /><h3 class='title'>
          Info over de campaign van Call of Duty: WW2
        </h3><div class='readon'><span>
            Lees verder
            <i class='icon-chevron-right icon-white'></i></span></div></a></div></div></aside><div id='comments'><div class='clearfix'></div><div class='padding'><h3 class='title'><span>
    
      REACTIES (5)&nbsp;
    
  </span><span class='hidden' content='UserComments:5' itemprop='interactionCount'></span></h3><div id='comments-wrapper'><span class='loading'><script type='text/javascript'>
// <![CDATA[
      $('#comments-wrapper').load('/ajax/comments/45/71838/?next=/artikelen/feature/nananana-batman-deus-ex-en-seizoen-1-van-hitman-de-dealderdag/#comment-form');
// ]]></script></span></div></div></div></section></article></div><div class='clearfix'></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Bottom --><div id='div-gpt-ad-1475841144183-4' class="ad_block"><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-4'); });
          </script></div></div></div><nav><div class='whitebar'></div><div class='container'><div class='row'><div class='logo span4'><a class='brand' alt='Power Unlimited' href='/' title='Power Unlimited'><span></span></a></div><div class='nav-button'><i class='icon-align-justify'></i></div><div class='navigation span8'><div class='account-bar not-logged'></div><a class='nav-back' href='#'></a><div class='nav'><ul><li class='visible-tablet visible-phone'><a href='/accounts/login/'>Login</a></li><li><a class='' href='/'>Home</a></li><li><a class='selected' href='/artikelen/'>Artikelen</a></li><li><a class='' href='/media/pu-tv/'>PU-TV</a></li><li><a class='' href='/magazine/edities'>Magazine</a></li><li><a class='' href='/games/'>Games</a></li><li class='visible-phone'><a href='/games/releases/'>Releases</a></li><li class='last'><a class='' href='/community/discussions/'>Community</a></li><li class='pull-right'><form class='search' action='/zoeken/'><input id='id_q' class='search-query' placeholder='ZOEKEN...' type='text' name='q' /><span></span></form></li></ul></div></div></div></div></nav><footer class="hidden-phone"><div class="hold"><div class="container"><div class="row"><div class="span4"><div class="socialmedia box"><h5 class="title"><span>
              CONNECT MET ONS
            </span></h5><ul><li class="fb" data-social="FACEBOOK GEK!"><a href="https://www.facebook.com/PowerUnlimited" target="_blank"><span></span></a></li><li class="tw" data-social="TWEET TWEET"><a href="https://twitter.com/#!/powerunlimited" target="_blank"><span></span></a></li><li class="yt" data-social="JOEPTJOEP"><a href="http://www.youtube.com/user/PowerUnlimitedTV" target="_blank"><span></span></a></li><li class="rss" data-social="FEED ME"><a href="/feeds/all/" target="_blank"><span></span></a></li></ul></div></div><div class="newsletter span4"><div class="box"><h5 class="title"><span>
              PU NIEUWSBRIEF
            </span></h5><a class="pu-btn" href="http://go.reshift.nl/PU_Nieuwsbrief_Aanmelden" target="_blank">
            MELD JE AAN VOOR DE NIEUWSBRIEF

          </a></div></div><div class="buttons span4"><div class="box"><h5 class="title"><span></span></h5><ul><li><a class="last" href="/abonneren/">
                ABONNEREN OP DE PU
              </a></li><li><a href="/accounts/signup/">
                PU ACCOUNT AANMAKEN
              </a></li><li><a href="https://reshift.nl/onze-merken/power-unlimited/" target="_blank">
                ADVERTEREN
              </a></li></ul></div></div></div></div></div><div class="container hidden-phone"><div id="control-bottom" class="row"><div class="span12"><div class="nav"><ul><li class="visible-phone"><a href="/accounts/login/">Login</a></li><li><a class="selected" href="/">Home</a></li><li><a class="" href="/platforms/">Platforms</a></li><li><a class="" href="/artikelen/">Artikelen</a></li><li><a class="" href="/media/pu-tv/">PU-TV</a></li><li><a class="" href="/games/">Games</a></li><li class="visible-phone"><a href="/games/releases/">Releases</a></li><li class="last"><a class="" href="/community/discussions/">Community</a></li></ul></div></div></div></div><div class="sub hold"><div class="container"><div class="row"><div class="span12"><!--- powered by -->
Hosting door <a href="https://www.transip.nl/webhosting/" target="_blank">TransIP    </a><a href="https://www.transip.nl/" target="_blank"><img src="http://cdn2.pu.nl/media/misc2/transip_logo.jpg"  height="500" width="88" /></a><ul class="links"><li><a href="http://www.gamer.nl"><i class="icon-chevron-right"></i>
              Gamer.nl
            </a></li><li><a href="http://www.insidegamer.nl"><i class="icon-chevron-right"></i>
              InsideGamer
            </a></li><li><a href="https://www.arcticsecrets.nl" data-pzz="false"  alt="Game PC – Arctic Secrets" target="_blank"><i class="icon-chevron-right"></i>
              Game PC – Arctic Secrets
            </a></li><li><a href="/over-ons/"><i class="icon-chevron-right"></i>
              Over ons
            </a></li><li><a href="/contact/"><i class="icon-chevron-right"></i>
              Contact
            </a></li><li><a href="http://reshift.nl/privacy-statement/"><i class="icon-chevron-right"></i>
              Privacy
            </a></li><li><a href="/disclaimer/"><i class="icon-chevron-right"></i>
              Disclaimer
            </a></li><li class="last"><a href="http://www.reshift.nl" target="_blank"><i class="icon-chevron-right"></i>
              Reshift Digital

            </a></li></ul></div></div></div></div></footer><div data-widget="cookie-bar" style="display: none; position: fixed; top: 0; left: 0; width: 100%; z-index: 100000; background: #fff; border-bottom: 5px solid #00c35b;"><div style="width: 100%; max-width: 1010px; margin: 0 auto; padding: 10px 20px; box-sizing: border-box;"><div style="width: 100%; display: table;"><p style="float: left; width: 90%; padding-top: 10px;">
    Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. <a href="https://reshift.nl/privacy-statement/" target="_blank">Meer informatie.</a></p><div style="width: 10%; display: table-cell; vertical-align: middle;"><a href="javascript:void(0);" data-action="cookie-bar-accept" style="float: right; padding: 5px 10px; border-radius: 3px; text-align: right; display: block; background: #00d061; color: #fff; border: 2px solid #00c35b;">Akkoord</a></div></div></div></div><script src='http://cdn2.pu.nl/ae69a84ae2/static/js/js.cookie.js'></script><script src='http://cdn2.pu.nl/ae69a84ae2/static/js/cookie-bar.js'></script><script   type="text/javascript" src="http://cdn2.pu.nl/ae69a84ae2/static/js/main.js" charset="utf-8"></script><script src='http://cdn2.pu.nl/ae69a84ae2/static/js/share.js' type='text/javascript'></script><script>
      $('.account-bar').load('/ajax/account_bar?next=/artikelen/feature/nananana-batman-deus-ex-en-seizoen-1-van-hitman-de-dealderdag/');

    </script><!-- Chartbeat --><script type="text/javascript">
    var _sf_async_config={};
    _sf_async_config.uid = 33640;
    _sf_async_config.domain = "pu.nl";
    (function(){    function loadChartbeat() {    window._sf_endpt=(new Date()).getTime();    var e = document.createElement("script");    e.setAttribute("language", "javascript");    e.setAttribute("type", "text/javascript");    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script><!-- END Chartbeat --><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3SMTB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3SMTB');</script><!-- End Google Tag Manager --></body></html>