<!DOCTYPE html><html lang='nl' prefix='og: http://ogp.me/ns#' xmlns:og='http://opengraphprotocol.org/schema/' dir='ltr'><head><title>
      
  De beste Final Fantasy-muziek ooit | Power Unlimited


    </title><meta charset='utf-8' /><meta content='Power Unlimited' name='title' /><meta content='Love it or hate it, Final Fantasy is een iconische serie die meegeholpen heeft het RPG-genre in Japan en het westen groot te maken. Naast de (meestal) goede gameplay b...' name='description' /><meta content='PU TV, games, game releases, game nieuws, nieuws, reviews, previews, PC, Xbox 360, PS3, Playstation 3, Playstation vita, PS4, Playstation 4, Xbox One, 3ds, Wii U' name='keywords' /><meta content='index,follow' name='robots' /><meta content='yes' name='apple-mobile-web-app-capable' /><meta content='black' name='apple-mobile-web-app-status-bar-style' /><meta content='2954121' property='twitter:account_id' /><meta content='width=device-width, initial-scale=1.0' target-densitydpi='device-dpi' user-scalable='no' name='viewport' /><meta content='Z9MGv5ZKcyBssaxYYjSaslnezmoHKQaOcdLSqlT_XvI' name='google-site-verification' /><meta content='Power Unlimited' property='og:site_name' /><meta content='De beste Final Fantasy-muziek ooit' property='og:title' /><meta content='article' property='og:type' /><meta content='http://cdn.pu.nl/article/finalfantasteaser.png' property='og:image' rel='image_src' /><meta content='http://www.pu.nl/artikelen/feature/de-beste-final-fantasy-muziek-ooit/' property='og:url' /><meta content='Love it or hate it, Final Fantasy is een iconische serie die meegeholpen heeft het RPG-genre in Japan en het westen groot te maken. Naast de (meestal) goede gameplay b...' property='og:description' /><meta content='' property='og:summary_en' /><link href='http://cdn2.pu.nl/265c8736d9/static/images/favicon.ico' rel='shortcut icon' /><!-- %link{"href":'http://fonts.googleapis.com/css?family=Dosis:400,500', "rel":'stylesheet', "type":'text/css'} --></head><link href='https://fonts.googleapis.com/css?family=Dosis' rel='stylesheet' type='text/css'><script src='http://cdn2.pu.nl/265c8736d9/static/js/modernizr.min.js'></script><script src='http://cdn2.pu.nl/265c8736d9/static/js/jquery-1.8.3.min.js'></script><script src='http://cdn2.pu.nl/265c8736d9/static/js/jquery.infinitescroll.min.js'></script><link href="http://cdn2.pu.nl/265c8736d9/static/css/main.css" rel="stylesheet" type="text/css" /><link href='http://cdn2.pu.nl/265c8736d9/static/css/share.css' type='text/css' rel='stylesheet' /><style type='text/css'>
/*<![CDATA[*/
      body {
        background-color: #000000;
      }
      #skin_container {
        position: fixed;
        margin: 0 auto;
        width: 100%;
        top: 64px;
        z-index: 0;
      }
      @media (min-width: 1026px) {
        #skin {
            background:url(http://cdn.pu.nl/skins/PU_Skin_algemeen_kaal_alt2_1.jpg) repeat top left #000000;
        }
      }

      @media (min-width: 480px) and (max-width: 1025px) {
        #skin {
            background:url(http://cdn.pu.nl/skins/PU_Skin_algemeen_kaal_alt2.jpg) repeat top left #000000;
        }
      }

      #skin {
        position: absolute;
        min-height: 1200px;
        width: 100%;
        top: 0;
        right: 0;
        cursor: pointer;
      }


/*]]>*/
</style><script>
      var grp = {        "jQuery": jQuery      };

    </script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><div id="fb-root"></div><script type="text/javascript" src="http://cdn2.pu.nl/265c8736d9/static/facebook/js/fbconnect.js"></script><script type="text/javascript">
allauth.facebook.init({ appId: '438347429538687',
  locale: 'nl_NL',
  loginOptions: {"scope": "email"},
  loginByTokenUrl: '/accounts/facebook/login/token/',
  channelUrl : 'http://www.pu.nl/accounts/facebook/channel/',
  cancelUrl: '/accounts/social/login/cancelled/',
  logoutUrl: '/accounts/logout/',
  errorUrl: '/accounts/social/login/error/',
  csrfToken: 'NOTPROVIDED' });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {      var windowWidth = window.innerWidth;      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Header', [[970, 250], [728, 90], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-0').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_TOP', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-1').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_BOTTOM', [[300, 600], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-2').addService(googletag.pubads());            googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_MPU_ARTICLE', [[300, 250], [300, 100], [300, 50], [1, 1]], 'div-gpt-ad-1475841144183-3').addService(googletag.pubads());            googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Bottom', [[970, 250], [970, 90], [728, 90], [300, 250], [300, 100], [300, 50]], 'div-gpt-ad-1475841144183-4').addService(googletag.pubads());      googletag.defineSlot('/116488029/ReShift_PU.nl_2/PU.nl_Native', ['fluid', [336, 200]], 'div-gpt-ad-1490943344871-5').addService(googletag.pubads());      googletag.pubads().setTargeting('Category', []).setTargeting('Articleid', []).setTargeting('Tag', []).setTargeting('Slug', []).setTargeting('Partner', []);      googletag.pubads().enableSingleRequest();      googletag.pubads().collapseEmptyDivs();              googletag.pubads().setTargeting('Category', ['feature']);                                      googletag.pubads().setTargeting('Tag',['peterkoelewijn','gamemuziek','finalfantasyxiv:arealmreborn','muziek','finalfantasyiii','finalfantasyxiii-3','finalfantasy25thanniversaryultimatebox','rpg','lightningreturns:finalfantasyxiii','finalfantasyversusxiii','finalfantasyvii','features','finalfantasy','feature','finalfantasyxv','mmorpg','lijstjes','finalfantasyxiv']);        googletag.pubads().setTargeting('ArticleId', ['72170']);                    googletag.pubads().setTargeting('slug', ['de-beste-final-fantasy-muziek-ooit']);      			      googletag.enableServices();      });
      </script><body class='feature article-base has-game skin' data-twttr-rendered='true'><div id="light" class="white_content" style="display:none;"><div id="light_close" class="light_close" style:"display:none;"><a href = "javascript:void(0)" onclick = "document.getElementById('light').style.display='none';document.getElementById('fade').style.display='none'">&times;</a></div><div class="iframe-container"><iframe id="magazine-iframe" src="" frameborder="0" allowfullscreen></iframe></div></div><div id="fade" class="black_overlay"></div><a class='hidden' href='https://plus.google.com/109426934202273896513' rel='publisher'></a><div id='modal-default' class='modal fade hide'><div class='modal-header'><button class='close' data-dismiss='modal' type='button' aria-hidden='true'>&times;</button></div><div class='modal-body'></div></div><div id='skin_container'><div id='skin' onclick='window.open("http://www.youtube.com/user/powerunlimitedtv?sub_confirmation=1");'></div></div><div class='wrap'><div class='container'><div class='row'><div id='messages-container' class='span12'></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Header --><div id='div-gpt-ad-1475841144183-0' class="ad_block"><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-0'); });
            </script></div><div id='subnav' class='span12 hidden-phone'><div class='padding'><h4><a href='/games/final-fantasy-xv/'>
        Final Fantasy XV
      </a></h4><div class='platforms grey'>
      
        Xbox One,
      
        PS4
      
    </div><div class='clearfix'></div><ul class='subnav'><li><a class='' href='/games/final-fantasy-xv/'>Gamepage</a></li><li><a class='' href='/games/final-fantasy-xv/previews'>Preview</a></li><li><a class='' href='/games/final-fantasy-xv/reviews'>Review</a></li><li><a class='' href='/games/final-fantasy-xv/artikelen'>Alle Artikelen</a></li><li><a class='' href='/games/final-fantasy-xv/user_artikelen'>User Artikelen</a></li><li><a class='' href='/games/final-fantasy-xv/nieuws'>Nieuws</a></li><li><a class='' href='/games/final-fantasy-xv/discussies'>Discussies</a></li><li><a class='' href='/games/final-fantasy-xv/media'>Media</a></li></ul><div class='clearfix'></div></div></div><article class='main' itemtype='http://schema.org/Article' itemscope=''><section id='content' class='span8'><div class='padding'><header><h1><span itemprop='name'>
        De beste <strong>Final Fantasy-muziek</strong> ooit&nbsp;
      </span></h1><span style='display: none;' itemprop='mainEntityOfPage'><meta content='Final Fantasy XV' itemprop='mainEntityOfPage' /></span><span style='display: none;' itemprop='headline'>
      De beste Final Fantasy-muziek ooit
    </span><span style='display: none;' itemprop='datePublished'>
      2017-10-19T12:00:00
    </span><span style='display: none;' itemprop='dateModified'>
      2017-10-19T12:03:16
    </span><span style='display: none;'><div itemscope='' itemprop='image' itemtype='http://schema.org/ImageObject'><a href='http://cdn.pu.nl/thumbnails/80x80/ef5b6/finalfantasteaser.jpg' itemprop='url'><meta content='80' itemprop='height' /><meta content='80' itemprop='width' /><img src='http://cdn.pu.nl/thumbnails/80x80/ef5b6/finalfantasteaser.jpg' itemprop='image' /></a></div></span><span style='display:none;' itemscope='' itemprop='publisher' itemtype='https://schema.org/Organization'><span itemscope='' itemprop='logo' itemtype='https://schema.org/ImageObject'><meta content='https://static.reshift.nl/458b5b4151/media/cache/4c/4d/4c4daa17326110c0410fbd14c38aa7bb.png' itemprop='url' /><meta content='420' itemprop='width' /><meta content='87' itemprop='height' /></span><meta content='pu.nl' itemprop='name' /><meta content='http://pu.nl' itemprop='url' /></span></header><div class='article-meta'><a class='site administrators bronze silver ' href='/profiles/peterkoelewijn/'><img width='100' alt='PeterKoelewijn' src='http://cdn.pu.nl/avatars/PeterKoelewijn/resized/100/PeterKoelewijn_b_1.jpg' height='100' /></a><ul><li class='type feature'><span></span>
          Feature
        </li><li class='date'>
          19
          <span></span>
          10
          <span></span>
          2017
        </li></ul><ul><li class='reactions grey'><span>
            Reacties:
            
            2
          </span></li><li class='time grey'><span>
            Geschreven om: 12:00
          </span></li><li class='author'><span></span><a href='/profiles/peterkoelewijn/'><h4 itemprop='author'>
              PeterKoelewijn
            </h4></a><div class='level site administrators bronze silver '>
              22
            </div></li><div class='social-media'><div class='grey'>
            Deel dit artikel
            <span class='arrow'></span></div><ul class="share-bar"><li class="share share-link-facebook"><div id="facebook-placeholder"></div><script type="text/javascript">
	$(function() {
		$("#facebook-placeholder").share({provider: 'facebook'});
	});
 </script></li><li class="share share-link-twitter"><div id="twitter-placeholder"></div><script type="text/javascript">
	$(function() {
	    $("#twitter-placeholder").share({provider: 'twitter'});
	})
 </script></li><li class="share share-link-googleplus"><!-- Place this tag where you want the +1 button to render --><g:plusone size="medium"></g:plusone><!-- Place this render call where appropriate --><script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></li></ul><div class="fb-like" data-href="http://www.pu.nl/artikelen/feature/de-beste-final-fantasy-muziek-ooit/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></div></ul><div class='clearfix'></div></div><div class='information'><div class='intro'>
      Love it or hate it, Final Fantasy is een iconische serie die meegeholpen heeft het RPG-genre in Japan en het westen groot te maken. Naast de (meestal) goede gameplay bevat ieder deel uitzonderlijk mooie muziek. PeterKoelewijn laat jullie luisteren naar de beste Final Fantasy-tracks!

    </div><span itemprop='articleBody'><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_ARTICLE --><div id='div-gpt-ad-1475841144183-3' class="ad_block"><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-3'); });
        </script></div><p style="text-align: justify;">Speciaal voor deze Feature dook ik in alle numerieke Final Fantasy-delen en heb ik voor jullie de allerbeste muziekstukken geselecteerd! Waarom alleen de numerieke delen en niet de honderdmiljoenmiljard vervolgen, pseudovervolgen, spin-offs, adaptaties en Kingdom Hearts-games? Je hebt net je eigen vraag beantwoord! Dus ga zitten, zet je geluidsinstallatie op fuck you-stand en laat je meevoeren door de prachtige composities van Japans beste componisten!<br /><br /></p><h3 style="text-align: justify;"><b>Final Fantasy prelude theme</b></h3><p style="text-align: justify;">Het begon allemaal met de oorspronkelijke Final Fantasy die van muziek voorzien werd door Nobuo Uematsu. De vader van de klassieke Final Fantasy-muziek zou helemaal tot Final Fantasy XI de meeste muziek blijven leveren voor de serie. De prelude theme is een iconisch stukje muziek dat in vrijwel ieder numeriek deel terugkeert op een of andere wijze. Als je deze muziek hoort weet je dat je Final Fantasy speelt!</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/CytNUoIxgME" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF II: Main Theme</b></h3><p style="text-align: justify;">Final Fantasy II is wat obscuur in het westen omdat hij nooit buiten Japan werd uitgebracht voor de NES. Pas in 2003 verscheen FFII in Europa via een Collection voor de PSX en later weer voor de PSP. We moesten dan even wachten voor we de game officieel konden spelen maar de muziek was meteen ook geremastered wat resulteert in dit melancholische meesterwerk. Lopen over de world map was nooit zo somber als in Final Fantasy II.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/onM81DpgSgs" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FFIII: Aria, The Water Maiden</b></h3><p style="text-align: justify;">Ook Final Fantasy III kreeg een geweldige remake voor de DS, waar deze geremasterde versie van Aria, The Water Maiden, in is te horen.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/ctkgTbxkqtU" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF IV: boss theme</b></h3><p style="text-align: justify;">Ok&eacute; genoeg trage muziek, tijd voor wat pittiger werk! De Boss Theme van Final Fantasy IV is nog steeds mijn favoriete boss theme van de serie. Je kan niet zeggen dat deze je niet perfect oppompt voor iedere boss battle!</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/LT803dOa_TY" frameborder="0" allowfullscreen=""></iframe></p><h3><b>FFV: Clash on the Big Bridge</b></h3><p style="text-align: justify;">Een van de bekendste muziekstukken van de hele serie stamt uit Final Fantasy V. Clash on the Big Bridge speelde tijdens de boss fight met Gilgamesh en was zo goed dat het sindsdien zijn themesong is geworden. In latere delen, waaronder Final Fantasy XII en en XIII-2 werd Gilgamesh teruggebracht als eindbaas, inclusief vette remixes van deze muziek. Maar er gaat natuurlijk niets boven de klassieker.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/l0JnXdfoYpY" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF VI: Terra</b></h3><p style="text-align: justify;">Final Fantasy VI was het laatste numerieke deel dat volledig 2D graphics gebruikte en Square leek dat door te hebben want zo&rsquo;n beetje de hele trukendoos werd opengetrokken. De opening credits van de game lezen als een &ldquo;who&rsquo;s who&rdquo; van de meest getalenteerde medewerkers die de studio kende. En terwijl Terra&rsquo;s theme speelt, besef je dat je aan iets heel bijzonders gaat beginnen&hellip;</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/jjgwVSDAmP4" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF VI: Aria di Mezzo Carattere</b></h3><p style="text-align: justify;">Hoe zelfverzekerd was Uematsu over zijn muziek? Nou ondanks de beperkte geluidskwaliteit van de SNES scheef hij een compleet operanummer voor de game. Het is nog steeds knap wat Square wist te doen met de beperkte hardware. En ja, sindsdien is het nummer ook volwaardig uitgevoerd met orkest en operazangers. Maar weet je wat, er is toch iets tijdloos aan de SNES-versie.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/ltoc0XD5waI" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF VI: Dancing Mad</b></h3><p style="text-align: justify;">Dus je hebt hemel en aarde bewogen om een orkest en operazangers na te bootsen met de SNES. Natuurlijk ga je die kennis dan gebruiken om de laatste eindbaas te begeleiden. Uh, ik bedoel de laatste 4 eindbazen, want Kefka ging niet zomaar dood. Zijn boss fight kent meer zangkoren en orgelmuziek dan de gemiddelde kerkdienst.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/JbXVNKtmWnc" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF VII: The Shinra Corporation</b></h3><p style="text-align: justify;">Final Fantasy VII was de eerste 3D Final Fantasy en koos voor een wereld die nog duisterder en ge&iuml;ndustrialiseerder was dan die van deel VI. De soundtrack reflecteert dat met geweldige kippenvelmuziek zoals die van de Shinra Corporation. Als jij een kwaadaardig bedrijf runt verwacht ik volledig dat dit je liftmuziek is!</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/Jj0F2KfCvhg" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF VII: J-E-N-O-V-A</b></h3><p style="text-align: justify;">Als jij een evil ruimtegod was, wat voor muziek zou je dan gebruiken als je themesong? Precies, laat het maar aan Uematsu over. Je moet verschillende vormen en klonen van Jenova verslaan in de loop van Final Fantasy VII maar deze muziek zet iedere keer weer de haartjes omhoog in mijn nek.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/--ijjuvQMW8" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF VII: Aerith&rsquo;s Theme</b></h3><p style="text-align: justify;">Gelukkig zit er ook nog schoonheid in de wereld van Final Fantasy VII en dat laat de muziek van Aerith horen. Aerith&rsquo;s Theme wordt maar een handvol keren gespeeld tijdens de game en de sc&egrave;nes zijn er des te sterker door. Uematsu speelt wel een beetje vals want de compositie leunt zwaar op Aria di Mezzo Carattere uit FFVI.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/fIqKWLkm2-g" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF VII: One-Winged Angel</b></h3><p style="text-align: justify;">En hier is Sephiroths One-Winged Angel eindbaasmuziek, beter bekend als iedereens favoriete gamemuziek als ze 12 zijn. Hahahahahaha&hellip; maar serieus, het is nog steeds fucking episch.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/t7wJ8pE2qKU" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF VIII: Liberi Fatali</b></h3><p style="text-align: justify;">Het vechtsysteem van Final Fantasy VIII is misschien niet zo goed verjaard als die van andere delen, maar de muziek heeft daar gelukkig geen last van. Voor de opening van het &lsquo;vervolg&rsquo; op VII trok Square alle registers open. Liberi Fatali is one hell of an opening voor een game.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/k9IkmZLFkFw" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF VIII: Don&rsquo;t Be Affraid</b></h3><p style="text-align: justify;">Naast een geweldig opening heeft VIII ook een van de tofste battle themes. Don&rsquo;t Be Affraid doet zijn naam eer aan en klinkt super hero&iuml;sch.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/lbORjWw_6No" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF VIII: The Extreme</b></h3><p style="text-align: justify;">Het zal je inmiddels zijn opgevallen dat er veel final boss muziek in deze Feature staat. Dat is geen toeval want Square bewaart hun beste muziek regelmatig voor het laatst. Met Ultimecia is het niet anders.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/RVkcmx2l3WA" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF IX: A Place to Call Home</b></h3><p style="text-align: justify;">Final Fantasy IX ging terug naar meer gestileerde graphics en een koddiger uiterlijk. Het &lsquo;back to basic&rsquo;-plan werkte uitstekend en de game mag zich dan ook meten met de beste delen. Vanaf het begin weet je dat dit avontuur wat kleiner van opzet is want de zangkoren en voltallige orkesten zijn thuisgelaten voor de intro. A Place to Call Home wordt er des te effectiever door.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/iBGgUtd7EdA" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF IX: Boundary South Gate</b></h3><p style="text-align: justify;">Boundary South Gate wordt gespeeld na een paar zeer intense sc&egrave;nes en voelt als een perfecte intermissie in het avontuur.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/q2-f19pqOBE" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF IX: You&rsquo;re Not Alone!</b></h3><p style="text-align: justify;">You&rsquo;re Not Alone! wordt dan weer gespeeld tijdens het emotionele dieptepunt van Final Fantasy IX. Zoals de muziek al doet vermoeden krijg je te maken met een ware uitputtingsslag. Het is een van de sterkste tracks van de game.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/Y26frtCPP-0" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF IX: Dark Messenger</b></h3><p style="text-align: justify;">De hele game lijkt hoofdschurk Kuja alles voor elkaar te hebben. Maar als zijn plan eenmaal in duigen valt en hij lijkt te sterven, begint een van de beste boss themes van Final Fantasy. Dark Messenger geeft je het idee dat Kuja volledig krankzinnig is geworden.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/Si3C1EtGo4c" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF X: To Zanarkand</b></h3><p style="text-align: justify;">Ja ja, Final Fantasy X heeft Tidus en die domme lach van hem. Maar los daarvan is het een fucking hoogtepunt in de serie. To Zanarkand start het avontuur en zet meteen een sombere toon. De pelgrimstocht van Tidus en Yuna is een tragedie en To Zanarkand de perfecte track om het te begeleiden.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/h-0G_FI61a8" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF X: Someday the Dream will end</b></h3><p style="text-align: justify;">Als To Zanarkand de bekendste muziek van Final Fantasy X is, dan is Someday the Dream Will End absoluut de tweede. Niet dat ik deze lijst puur laat leiden door populaire opinie maar soms heeft het internet gewoon goede smaak!</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/1xRCjjiTR7I" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF XI: Memoro de la Stono</b></h3><p style="text-align: justify;">Een favoriet tijdens Final Fantasy live concerten is Memoro de la Stono. Dit deel wordt gezongen tijdens de CGI opening van Final Fantasy XI en is door Square-Enix apart uitgewerkt.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/s5EgbPr50hY" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF XII: Struggle for Freedom</b></h3><p style="text-align: justify;">Final Fantasy heeft altijd waardering voor Star Wars gehad, via kleine knipogen in het verhaal tot namen van personages. Final Fantasy XII is misschien wel het meest Star Wars van alle delen en de soundtrack is sowieso een enorme liefdesbrief aan componist John Williams. Struggle for Freedom geeft je zelfs tijdens een van de moeilijkste eindbazen nog steeds hints van het avontuurlijke, optimistische thema dat de hele game kenmerkt.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/RW3KgQM9VfU" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF XIII: Fabula Nova Crystallis</b></h3><p style="text-align: justify;">Meestal wordt Final Fantasy XIII als een zwak deel gezien omdat het verhaal warrig is en de gameplay extreem lineair blijft voor de eerste helft. Maar qua graphics en muziek kon niemand toentertijd tippen aan deeltje 13. Fabula Nova Crystallis is het hoofdthema van de game en een waar juweeltje.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/OKOI_pNK7bE" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF XIV &ndash; A Realm Reborn: Ultima</b></h3><p style="text-align: justify;">Vraag je je weleens af: &ldquo;h&eacute; wat als Hans Zimmer Final Fantasy-muziek zou maken?&rdquo; Ik ook niet maar de Ultima theme van Final Fantasy XIV &ndash; A Realm Reborn doet me aan zijn filmsoundtracks denken dus&hellip; uhm, misschien moet ik dit deel toch maar eens spelen&hellip;</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/EZZDnlAg3Pk" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF XV: Apocalypsis Noctis</b></h3><p style="text-align: justify;">Yoko Shimomura kennen de meesten van haar Kingdom Hearts-werk maar met Final Fantasy XV mocht ze zich voegen aan het rijtje legendarische componisten voor numerieke Final Fantasy-delen. En ze past er perfect tussen! De soundtrack van XV staat vol bombastische muziek die niet mis zou staan in een epische Hollywood blockbuster. Maar het beroemde pianowerk van Shimamura is nog steeds hoorbaar in iedere track, zoals Apocalypsis Noctis.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/giI1sYmGOBk" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF XV: Ardyn&rsquo;s Theme</b></h3><p style="text-align: justify;">Uematsu&rsquo;s vertrek bij Square Enix is nog steeds voelbaar, maar af en toe verschijnt er een game met een track die zo uit zijn handen had kunnen komen. Ardyn&rsquo;s Theme uit Final Fantasy XV is daar het beste voorbeeld van. By the way, hij is absoluut niet de schurk hoor&hellip;</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/v1pOCXDrt8c" frameborder="0" allowfullscreen=""></iframe></p><h3 style="text-align: justify;"><b>FF XV: Crystalline Chill</b></h3><p style="text-align: justify;">Als je van RPG&rsquo;s houdt moet je van menu&rsquo;s houden. Ook in FFXV duik je urenlang in menu&rsquo;s om alles te finetunen, maar met Shimomura&rsquo;s remix van de befaamde Prelude Theme is het nooit een straf.</p><p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/Cq3oqWa-k50" frameborder="0" allowfullscreen=""></iframe></p><p style="text-align: justify;">En dat is de beste Final Fantasy-muziek uit alle numerieke delen! Natuurlijk is nog veel meer oorsnoep te vinden en gelukkig is er ruimte genoeg in de comments om je persoonlijke favorieten te delen. Laat maar horen!</p></span></div><div class='goto row'><article class='goto-next-article span4'><a href='/artikelen/nieuws/sony-ontwikkelt-een-game-voor-de-nintendo-switch/' title='Sony ontwikkelt een game voor de Nintendo Switch'><img src='http://cdn.pu.nl/thumbnails/80x80/22bb0/pos_fix2-01.jpg' alt='Sony ontwikkelt een game voor de Nintendo Switch' /><div class='goto-body'><h4><span>
                Volgende &gt;
              </span><br />
              Sony ontwikkelt een game voor de Nintendo Switch

            </h4></div></a></article></div></div><aside class='span4'><div class='box'><link rel="stylesheet" href="https://parkeddomainmanager.reshift.nl/media/eazegames-21cee6675e_shcROt6_ZWISAxR.css"><div id="eazegames"><div class="eazegames__head"><a href="http://www.pu.nl/artikelen/nieuws/vanaf-nu-ook-gamen-op-punl/"><img class="eazegames__logo" src="https://parkeddomainmanager.reshift.nl/media/eazegames-logo.svg"></a></div><table
    class="eazegames-table" cellpadding="16" cellspacing="0"><thead class="table-head"><tr><th>community</th><th class="table-rank">rank</th><th>score</th></tr></thead><tbody id="eazegames__ranking" class="table-body"></tbody></table></div><script src="https://parkeddomainmanager.reshift.nl/media/eazegames-6aaa60a4ac1cbd880bb9_l6Jvbgy.js"></script></div><div class='ad rectangle' style='background:#fff;'><div class='centered'><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_TOP --><div id='div-gpt-ad-1475841144183-1' class="ad_block"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-1'); });
                        </script></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Native --><div id='div-gpt-ad-1490943344871-5' style="margin-top:10px;"><script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490943344871-5'); });
                        </script></div></div></div><div class='gameinfo' itemtype='http://schema.org/Product' itemscope=''><span class='hidden' itemprop='name'>
      Final Fantasy XV
    </span><span class='hidden' itemprop='url'>
      http://www.pu.nl/games/final-fantasy-xv/
    </span><div class='hidden' itemscope='' itemprop='aggregateRating' itemtype='http://schema.org/AggregateRating'><span itemprop='ratingValue'>
        90
      </span><span itemprop='bestRating'>100</span><span itemprop='reviewCount'>1</span></div><div class='game box'><a href='/games/final-fantasy-xv/'><div class='cover'><span></span></div></a><div id='game-flags'><script>
            (function($){              $(function(){                $("#game-flags").load("/ajax/game_flags/final-fantasy-xv/?next=");              });
            }(grp.jQuery));

          </script></div></div><div class='box pu-score visible-desktop'><h5 class='title'><span>
            PU SCORE

          </span></h5><a class='pu-btn' href='/artikelen/review/final-fantasy-xv-review/'>
          LEES LAATSTE REVIEW

        </a><div class='score'>
          90
        </div><div class='clearfix'></div></div><div class='summary box'><h5 class='title'><span>
            OVERZICHT

          </span></h5><div class='grey'>
            Ontwikkelaar(s)
          </div><span><h5>
              Square Enix

            </h5></span><div class='grey'>
            Uitgever
          </div><h5>
            Square Enix

          </h5><div class='grey'>
            Genre
          </div><h5>
            
              
              RPG

            
          </h5><div class='grey'>
            Platform(s)
          </div><h5>
            
              Xbox One,

            
              PS4

            
          </h5><div class='grey'>
            Release data
          </div><h5 class='releases'><ul><li itemprop='releaseDate'>
                  
                    TBA
                  
                  <span class='arrow'></span>
                  PS4
                </li><li itemprop='releaseDate'>
                  
                    TBA
                  
                  <span class='arrow'></span>
                  Xbox One
                </li></ul></h5><div class='clearfix'></div></div><div class='relevant box'><h5 class='title'><span>
            RELEVANTE VIDEOS
          </span></h5><a class='link' href='/games/final-fantasy-xv/media'>
          CHECK
          <span>
            ALLES
          </span><span class='arrow'></span></a><div class='media'><div class='item '><a class='overlay' href='/media/video/trailer/afrojack-zwaard-nu-verkrijgbaar-final-fantasy-xv/'><span></span></a><img src='http://cdn.pu.nl/thumbnails/158x74/bb5d2/hqdefault.jpg' /></div><div class='item last'><a class='overlay' href='/media/video/trailer/chocobos-en-gladiolus-engelse-trailer-lente-update-final-fantasy-xv/'><span></span></a><img src='http://cdn.pu.nl/thumbnails/158x74/3236f/hqdefault.jpg' /></div><div class='clearfix'></div></div></div><div class='relevant box'><h5 class='title'><span>
            RELEVANTE SCREENSHOTS
          </span></h5><a class='link' href='/games/final-fantasy-xv/media'>
          CHECK
          <span>
            ALLES
          </span></a><div class='media'><div class='item '><a href='/media/gallery/gallery/glansrijke-final-fantasy-xv-plaatjes-opgedoken/'><img src='http://cdn.pu.nl/thumbnails/160x76/541c3/1_8.jpg' /></a></div><div class='item last'><a href='/media/gallery/gallery/glansrijke-final-fantasy-xv-plaatjes-opgedoken/'><img src='http://cdn.pu.nl/thumbnails/160x76/640f6/2_9.jpg' /></a></div><div class='clearfix'></div></div></div></div><div class='aside_extra'><div class='tag-cloud box'><h5 class='title'><span>
          TAGS
        </span></h5><ul><li class='tag'><a class='pu-btn' href='/tag/peterkoelewijn/'>
              peterkoelewijn
            </a></li><li class='tag'><a class='pu-btn' href='/tag/gamemuziek/'>
              gamemuziek
            </a></li><li class='tag'><a class='pu-btn' href='/tag/finalfantasyxivarealmreborn/'>
              finalfantasyxiv:arealmreborn
            </a></li><li class='tag'><a class='pu-btn' href='/tag/muziek/'>
              muziek
            </a></li><li class='tag'><a class='pu-btn' href='/tag/finalfantasyiii/'>
              finalfantasyiii
            </a></li><li class='tag'><a class='pu-btn' href='/tag/finalfantasyxiii-3/'>
              finalfantasyxiii-3
            </a></li><li class='tag'><a class='pu-btn' href='/tag/finalfantasy25thanniversaryultimatebox/'>
              finalfantasy25thanniversaryultimatebox
            </a></li><li class='tag'><a class='pu-btn' href='/tag/rpg/'>
              rpg
            </a></li><li class='tag'><a class='pu-btn' href='/tag/lightningreturnsfinalfantasyxiii/'>
              lightningreturns:finalfantasyxiii
            </a></li><li class='tag'><a class='pu-btn' href='/tag/finalfantasyversusxiii/'>
              finalfantasyversusxiii
            </a></li><li class='tag'><a class='pu-btn' href='/tag/finalfantasyvii/'>
              finalfantasyvii
            </a></li><li class='tag'><a class='pu-btn' href='/tag/features/'>
              features
            </a></li><li class='tag'><a class='pu-btn' href='/tag/finalfantasy/'>
              finalfantasy
            </a></li><li class='tag'><a class='pu-btn' href='/tag/feature/'>
              feature
            </a></li><li class='tag'><a class='pu-btn' href='/tag/finalfantasyxv/'>
              finalfantasyxv
            </a></li><li class='tag'><a class='pu-btn' href='/tag/mmorpg/'>
              mmorpg
            </a></li><li class='tag'><a class='pu-btn' href='/tag/lijstjes/'>
              lijstjes
            </a></li><li class='tag'><a class='pu-btn' href='/tag/finalfantasyxiv/'>
              finalfantasyxiv
            </a></li></ul><div class='clearfix'></div></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_MPU_BOTTOM --><div id='div-gpt-ad-1475841144183-2' class="ad_block"><script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-2'); });
  </script></div><div class='box previous' data-offset-top='200' data-spy='affix'><a href='/artikelen/nieuws/sony-ontwikkelt-een-game-voor-de-nintendo-switch/'><div class='image'><img src='http://cdn.pu.nl/thumbnails/80x80/22bb0/pos_fix2-01.jpg' alt='Sony ontwikkelt een game voor de Nintendo Switch' title='Sony ontwikkelt een game voor de Nintendo Switch' /></div>
        Volgende artikel:
        <br /><h3 class='title'>
          Sony ontwikkelt een game voor de Nintendo Switch
        </h3><div class='readon'><span>
            Lees verder
            <i class='icon-chevron-right icon-white'></i></span></div></a></div></div></aside><div id='comments'><div class='clearfix'></div><div class='padding'><h3 class='title'><span>
    
      REACTIES (2)&nbsp;
    
  </span><span class='hidden' content='UserComments:2' itemprop='interactionCount'></span></h3><div id='comments-wrapper'><span class='loading'><script type='text/javascript'>
// <![CDATA[
      $('#comments-wrapper').load('/ajax/comments/45/72170/?next=/artikelen/feature/de-beste-final-fantasy-muziek-ooit/#comment-form');
// ]]></script></span></div></div></div></section></article></div><div class='clearfix'></div><!-- /116488029/ReShift_PU.nl_2/PU.nl_Bottom --><div id='div-gpt-ad-1475841144183-4' class="ad_block"><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475841144183-4'); });
          </script></div></div></div><nav><div class='whitebar'></div><div class='container'><div class='row'><div class='logo span4'><a class='brand' alt='Power Unlimited' href='/' title='Power Unlimited'><span></span></a></div><div class='nav-button'><i class='icon-align-justify'></i></div><div class='navigation span8'><div class='account-bar not-logged'></div><a class='nav-back' href='#'></a><div class='nav'><ul><li class='visible-tablet visible-phone'><a href='/accounts/login/'>Login</a></li><li><a class='' href='/'>Home</a></li><li><a class='selected' href='/artikelen/'>Artikelen</a></li><li><a class='' href='/media/pu-tv/'>PU-TV</a></li><li><a class='' href='/magazine/edities'>Magazine</a></li><li><a class='' href='/games/'>Games</a></li><li class='visible-phone'><a href='/games/releases/'>Releases</a></li><li class='last'><a class='' href='/community/discussions/'>Community</a></li><li class='pull-right'><form class='search' action='/zoeken/'><input id='id_q' class='search-query' placeholder='ZOEKEN...' type='text' name='q' /><span></span></form></li></ul></div></div></div></div></nav><footer class="hidden-phone"><div class="hold"><div class="container"><div class="row"><div class="span4"><div class="socialmedia box"><h5 class="title"><span>
              CONNECT MET ONS
            </span></h5><ul><li class="fb" data-social="FACEBOOK GEK!"><a href="https://www.facebook.com/PowerUnlimited" target="_blank"><span></span></a></li><li class="tw" data-social="TWEET TWEET"><a href="https://twitter.com/#!/powerunlimited" target="_blank"><span></span></a></li><li class="yt" data-social="JOEPTJOEP"><a href="http://www.youtube.com/user/PowerUnlimitedTV" target="_blank"><span></span></a></li><li class="rss" data-social="FEED ME"><a href="/feeds/all/" target="_blank"><span></span></a></li></ul></div></div><div class="newsletter span4"><div class="box"><h5 class="title"><span>
              PU NIEUWSBRIEF
            </span></h5><a class="pu-btn" href="http://go.reshift.nl/PU_Nieuwsbrief_Aanmelden" target="_blank">
            MELD JE AAN VOOR DE NIEUWSBRIEF

          </a></div></div><div class="buttons span4"><div class="box"><h5 class="title"><span></span></h5><ul><li><a class="last" href="/abonneren/">
                ABONNEREN OP DE PU
              </a></li><li><a href="/accounts/signup/">
                PU ACCOUNT AANMAKEN
              </a></li><li><a href="https://reshift.nl/onze-merken/power-unlimited/" target="_blank">
                ADVERTEREN
              </a></li></ul></div></div></div></div></div><div class="container hidden-phone"><div id="control-bottom" class="row"><div class="span12"><div class="nav"><ul><li class="visible-phone"><a href="/accounts/login/">Login</a></li><li><a class="selected" href="/">Home</a></li><li><a class="" href="/platforms/">Platforms</a></li><li><a class="" href="/artikelen/">Artikelen</a></li><li><a class="" href="/media/pu-tv/">PU-TV</a></li><li><a class="" href="/games/">Games</a></li><li class="visible-phone"><a href="/games/releases/">Releases</a></li><li class="last"><a class="" href="/community/discussions/">Community</a></li></ul></div></div></div></div><div class="sub hold"><div class="container"><div class="row"><div class="span12"><!--- powered by -->
Hosting door <a href="https://www.transip.nl/webhosting/" target="_blank">TransIP    </a><a href="https://www.transip.nl/" target="_blank"><img src="http://cdn2.pu.nl/media/misc2/transip_logo.jpg"  height="500" width="88" /></a><ul class="links"><li><a href="http://www.gamer.nl"><i class="icon-chevron-right"></i>
              Gamer.nl
            </a></li><li><a href="http://www.insidegamer.nl"><i class="icon-chevron-right"></i>
              InsideGamer
            </a></li><li><a href="https://www.arcticsecrets.nl" data-pzz="false"  alt="Game PC – Arctic Secrets" target="_blank"><i class="icon-chevron-right"></i>
              Game PC – Arctic Secrets
            </a></li><li><a href="/over-ons/"><i class="icon-chevron-right"></i>
              Over ons
            </a></li><li><a href="/contact/"><i class="icon-chevron-right"></i>
              Contact
            </a></li><li><a href="http://reshift.nl/privacy-statement/"><i class="icon-chevron-right"></i>
              Privacy
            </a></li><li><a href="/disclaimer/"><i class="icon-chevron-right"></i>
              Disclaimer
            </a></li><li class="last"><a href="http://www.reshift.nl" target="_blank"><i class="icon-chevron-right"></i>
              Reshift Digital

            </a></li></ul></div></div></div></div></footer><div data-widget="cookie-bar" style="display: none; position: fixed; top: 0; left: 0; width: 100%; z-index: 100000; background: #fff; border-bottom: 5px solid #00c35b;"><div style="width: 100%; max-width: 1010px; margin: 0 auto; padding: 10px 20px; box-sizing: border-box;"><div style="width: 100%; display: table;"><p style="float: left; width: 90%; padding-top: 10px;">
    Op deze website gebruiken we cookies om content en advertenties te personaliseren, om functies voor social media te bieden en om ons websiteverkeer te analyseren. Ook delen we informatie over uw gebruik van onze site met onze partners voor social media, adverteren en analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. <a href="https://reshift.nl/privacy-statement/" target="_blank">Meer informatie.</a></p><div style="width: 10%; display: table-cell; vertical-align: middle;"><a href="javascript:void(0);" data-action="cookie-bar-accept" style="float: right; padding: 5px 10px; border-radius: 3px; text-align: right; display: block; background: #00d061; color: #fff; border: 2px solid #00c35b;">Akkoord</a></div></div></div></div><script src='http://cdn2.pu.nl/265c8736d9/static/js/js.cookie.js'></script><script src='http://cdn2.pu.nl/265c8736d9/static/js/cookie-bar.js'></script><script   type="text/javascript" src="http://cdn2.pu.nl/265c8736d9/static/js/main.js" charset="utf-8"></script><script src='http://cdn2.pu.nl/265c8736d9/static/js/share.js' type='text/javascript'></script><script>
      $('.account-bar').load('/ajax/account_bar?next=/artikelen/feature/de-beste-final-fantasy-muziek-ooit/');

    </script><!-- Chartbeat --><script type="text/javascript">
    var _sf_async_config={};
    _sf_async_config.uid = 33640;
    _sf_async_config.domain = "pu.nl";
    (function(){    function loadChartbeat() {    window._sf_endpt=(new Date()).getTime();    var e = document.createElement("script");    e.setAttribute("language", "javascript");    e.setAttribute("type", "text/javascript");    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');    document.body.appendChild(e);    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
    </script><!-- END Chartbeat --><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3SMTB"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3SMTB');</script><!-- End Google Tag Manager --></body></html>